<!DOCTYPE html>









<html xmlns="http://www.w3.org/1999/xhtml" lang="de" itemscope itemtype="http://schema.org/Article">
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">


	
	
		<title>Livespiel: Herzogenburg - St. Peter - meinfussball.at - Der Fancorner der NÖN</title>
		
	
	
	
	
	

	
		
		
			<meta name="keywords" content="2. Landesliga West" /><title>Livespiel: Herzogenburg - St. Peter</title><meta name="author" content="Wolfgang Wallner" /><meta name="robots" content="index,follow" /><meta property="og:title" content="Livespiel: Herzogenburg - St. Peter" /><meta property="og:image" content="https://meinfussball.at/herzogenburgrabenstein-8318.jpg?ch=FfzXri68&:hp=2508;86877;de" /><meta property="og:site_name" content="Livespiel: Herzogenburg - St. Peter" />
		
	
	

	
		<link rel="image_src" href='https://meinfussball.at/herzogenburgrabenstein-8318.jpg?ch=FfzXri68&:hp=2508;86877;de' />
		<meta name="og:image" content='https://meinfussball.at/herzogenburgrabenstein-8318.jpg?ch=FfzXri68&:hp=2508;86877;de' />
		<meta property="og:image" content='https://meinfussball.at/herzogenburgrabenstein-8318.jpg?ch=FfzXri68&:hp=2508;86877;de' />
		<meta itemprop="image" content='https://meinfussball.at/herzogenburgrabenstein-8318.jpg?ch=FfzXri68&:hp=2508;86877;de' />
	

	<link rel="apple-touch-icon" sizes="180x180" href="/assets/meinfussball/img/favicons/apple-touch-icon-180x180.png?v=1">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/meinfussball/img/favicons/apple-touch-icon-152x152.png?v=1">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/meinfussball/img/favicons/apple-touch-icon-144x144.png?v=1">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/meinfussball/img/favicons/apple-touch-icon-120x120.png?v=1">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/meinfussball/img/favicons/apple-touch-icon-114x114.png?v=1">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/meinfussball/img/favicons/apple-touch-icon-76x76.png?v=1">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/meinfussball/img/favicons/apple-touch-icon-72x72.png?v=1">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/meinfussball/img/favicons/apple-touch-icon-60x60.png?v=1">
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/meinfussball/img/favicons/apple-touch-icon-57x57.png?v=1">
	<link rel="icon" type="image/png" href="/assets/meinfussball/img/favicons/favicon-32x32.png?v=1" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/meinfussball/img/favicons/android-chrome-192x192.png?v=1" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/meinfussball/img/favicons/favicon-96x96.png?v=1" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/meinfussball/img/favicons/favicon-16x16.png?v=1" sizes="16x16">
	<link rel="manifest" href="/assets/meinfussball/img/favicons/manifest.json?v=1">
	<link rel="shortcut icon" href="/assets/meinfussball/img/favicons/favicon.ico?v=1">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/assets/meinfussball/img/favicons/mstile-144x144.png?v=1">
	<meta name="msapplication-config" content="/assets/meinfussball/img/favicons/browserconfig.xml?v=1">
	<meta name="theme-color" content="#ffffff">


	<link href='/assets/meinfussball/font/asap.css' rel='stylesheet' type='text/css'>
	<link href='/assets/meinfussball/font/oswald.css' rel='stylesheet' type='text/css'>



	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->


	<link rel="stylesheet" type="text/css" href="/assets/meinfussball/js/addToHomescreen/style/addtohomescreen.css">
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-blockingmode="auto" type="text/javascript"></script>
	<script src="/assets/meinfussball/js/addToHomescreen/src/addtohomescreen.js"></script>

	<script type="text/javascript" src="/apps/container.min.js?version=SfvFBDxy" ></script><script type="text/javascript">

<!--
	SG.container.registerFeature('jquery', ['/apps/features/jquery/jquery.min.js?version=Sf-MuvSV', '/apps/features/jquery/jquery-migrate.min.js?version=HP8K7cKf'], [], typeof(jQuery) !== 'undefined' && jQuery.migrateVersion !== undefined,false,true);
//-->



<!--
	SG.container.onFeaturesReady(['jquery'], 'i18next', function() { SG.container.registerFeature('i18next', ['/apps/features/i18next/i18next.min.js?version=kqi-9ukN'], [], false,false,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery'], 'utilities', function() { SG.container.registerFeature('utilities', ['/apps/features/utilities/utilities.min.js?version=wfrY0RhF'], [], false,false,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery'], 'momentjs', function() { SG.container.registerFeature('momentjs', ['/apps/features/momentjs/moment-with-locales.min.js?version=umPvtW0N'], [], false,false,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery', 'momentjs'], 'jsviews', function() { SG.container.registerFeature('jsviews', ['/apps/features/jsviews/jsviews.min.js?version=GaW7qh7B', '/apps/features/jsviews/converters.min.js?version=UZ9E4r2S'], [], false,false,true); });
//-->


</script>

<script type="text/javascript">
<!--
	SG.container.registerFeature('jquery', ['/apps/features/jquery/jquery.min.js?version=Sf-MuvSV', '/apps/features/jquery/jquery-migrate.min.js?version=HP8K7cKf'], [], typeof(jQuery) !== 'undefined' && jQuery.migrateVersion !== undefined,false,true);
//-->
</script>



<script type="text/javascript">
<!--
	SG.container.onFeaturesReady(['jquery'], 'fancybox', function() { SG.container.registerFeature('fancybox', ['/apps/features/fancybox/jquery.fancybox.min.js?version=OPsv4Mwz'], ['/apps/features/fancybox/jquery.fancybox.min.css?version=d7E8HhMf'], false,false,false); });
//-->
</script>


	

<script type="text/javascript">
<!--
	SG.container.registerFeature('jquery', ['/apps/features/jquery/jquery.min.js?version=Sf-MuvSV', '/apps/features/jquery/jquery-migrate.min.js?version=HP8K7cKf'], [], typeof(jQuery) !== 'undefined' && jQuery.migrateVersion !== undefined,false,true);
//-->
</script>



<script type="text/javascript">
<!--
	SG.container.onFeaturesReady(['jquery'], 'bxSlider', function() { SG.container.registerFeature('bxSlider', ['/apps/features/bxSlider/jquery.bxslider.min.js?version=I9JymU7l'], ['/apps/features/bxSlider/jquery.bxslider.min.css?version=XTQti9Y1'], false,false,false); });
//-->
</script>


	

<script type="text/javascript">
<!--
	SG.container.registerFeature('jquery', ['/apps/features/jquery/jquery.min.js?version=Sf-MuvSV', '/apps/features/jquery/jquery-migrate.min.js?version=HP8K7cKf'], [], typeof(jQuery) !== 'undefined' && jQuery.migrateVersion !== undefined,false,true);
//-->
</script>



<script type="text/javascript">
<!--
	SG.container.registerFeature('jquery', ['/apps/features/jquery/jquery.min.js?version=Sf-MuvSV', '/apps/features/jquery/jquery-migrate.min.js?version=HP8K7cKf'], [], typeof(jQuery) !== 'undefined' && jQuery.migrateVersion !== undefined,false,true);
//-->
</script>



<script type="text/javascript">
<!--
	SG.container.onFeaturesReady(['jquery'], 'cookie', function() { SG.container.registerFeature('cookie', ['/apps/features/cookie/jquery.cookie.min.js?version=XWvcsVJr'], [], false,false,false); });
//-->
</script>



<script type="text/javascript">
<!--
	SG.container.onFeaturesReady(['jquery', 'cookie'], 'oewa', function() { SG.container.registerFeature('oewa', ['/apps/features/oewa/oewa.min.js?version=DPoIUCOZ'], [], false,false,false); });
//-->
</script>




	<!-- ###  backgroundImage include ### -->
	
	
		
	




	<style type="text/css" >
		body {
			
			background-image: url('/bg-start-mobil-small.jpg?:fi=true&:s=-J5VrqU5&ch=qvFKv299&:hp=2508;86877;de') !important;
		}
		@media (min-width:1025px) {
			body {
				
				background-image: url('/bg-start-small.jpg?:fi=true&:s=MgTwTSvL&ch=WfrhyLbU&:hp=2508;86877;de') !important;
			}
		}
	</style>



	<!-- Google DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script type="text/javascript">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</script>
</head>




	


<body class='allgemein'>
	<script type="text/javascript">
		SG.container.onFeatureReady("jquery", function() {
			SG.container.getScripts({}, [
				"/common_fos/dat/js/jquery.cycle.all.min.js",
				"/assets/meinfussball/js/bootstrap.min.js",
				"/assets/meinfussball/js/select2.min.js",
				"/assets/meinfussball/js/jquery.fitvids.js",
				"/assets/meinfussball/js/main.js",
				"/assets/meinfussball/js/app/my_club_select.js",
				"/assets/meinfussball/js/app/my_club_small.js",
				"/assets/meinfussball/js/app/gallerydetail/gallery.js",
				"/assets/meinfussball/js/app/statisticsdetail/scorer.js",
				"/assets/meinfussball/js/app/statisticsdetail/stats_cards.js",
				"/assets/meinfussball/js/app/tickerdetail/ticker.js",
			], function() {
				initPage();
			});
		});
	</script>

	
		
	




	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-xxtodo-header-meinfussball">
	</script>
	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-xxtodo-body-meinfussball">
		<h1>XX TODO</h1>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-xxtodo-footer-meinfussball">
	</script>
	

	

	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-livetickerOverview-header-meinfussball">
	</script>

<script type="text/x-jsrender" id="sg-fv-cust-apps-livetickerOverview-body-meinfussball-desktop">
</script>
<script type="text/x-jsrender" id="sg-fv-cust-apps-livetickerOverview-body-meinfussball-mobile">
	<div id="ticker-nav">
	<div class="mobile-nav-section mobile-nav-section-liga">
		<h2 class="section-title">
			<span class="inner-title">
				<span class="noen-icon noen-icon-liga"/> Liga auswählen
			</span>
		</h2>
		<ul class="nav nav-pills">
			<li role="presentation" class="{{if selectedBewerb && !selectedBewerb.frauenbewerb }}active{{/if}}">
				<a href="#ticker-tab-1" class="mobile-nav-blocklabel ticker-maenner" data-toggle="pill">
					<span class="noen-icon noen-icon-maenner"></span>
					&nbsp;Männer&nbsp;
				</a>
			</li>
			<li role="presentation" class="{{if selectedBewerb && selectedBewerb.frauenbewerb }}active{{/if}}">
				<a href="#ticker-tab-2" class="mobile-nav-blocklabel ticker-frauen" data-toggle="pill">
					<span class="noen-icon noen-icon-frauen"></span>
					&nbsp;Frauen&nbsp;
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div id="ticker-tab-1" role="tabpanel" class="tab-pane fade in {{if selectedBewerb && !selectedBewerb.frauenbewerb }}active{{/if}} mobile-nav-section-liga-tab">
				<ul class="mobil-nav-list level-1">
					<li class="has-sublist">
						<a>Gruppe</a>
						<ul class="mobil-nav-list level-2 ticker-nav-gruppen">
							{{for gruppen}}
								{{if !bewerbe[0].frauenbewerb }}
									<li data-gruppe="{{>bezeichnung}}" ><a href="#">{{>bezeichnung}}</a></li>
								{{/if}}
							{{/for}}
						</ul>
					</li>
				</ul>
				
				<ul class="mobil-nav-list level-1">
					<li class="has-sublist">
						<a>Bewerb</a>
						<ul class="mobil-nav-list level-2 ticker-nav-bewerbe">
							{{for bewerbe}}
								{{if !frauenbewerb }}
									<li data-bewerb="{{>bewerb}}" ><a href="#">{{>bewerb}}</a></li>
								{{/if}}
							{{/for}}
						</ul>
					</li>
				</ul>
			</div>
			
			<div id="ticker-tab-2" role="tabpanel" class="tab-pane fade in {{if selectedBewerb && selectedBewerb.frauenbewerb }}active{{/if}} mobile-nav-section-liga-tab">
				<ul class="mobil-nav-list level-1">
					<li class="has-sublist">
						<a>Gruppe</a>
						<ul class="mobil-nav-list level-2 ticker-nav-gruppen">
							{{for gruppen}}
								{{if bewerbe[0].frauenbewerb }}
									<li data-gruppe="{{>bezeichnung}}" ><a href="#">{{>bezeichnung}}</a></li>
								{{/if}}
							{{/for}}
						</ul>
					</li>
				</ul>
				
				<ul class="mobil-nav-list level-1">
					<li class="has-sublist">
						<a>Bewerb</a>
						<ul class="mobil-nav-list level-2 ticker-nav-bewerbe">
							{{for bewerbe}}
								{{if frauenbewerb }}
									<li data-bewerb="{{>bewerb}}" ><a href="#">{{>bewerb}}</a></li>
								{{/if}}
							{{/for}}
						</ul>
					</li>
				</ul>
			</div>
		</div>
	</div>
	</div>
</script>
<script type="text/x-jsrender" id="sg-fv-cust-apps-livetickerOverview-initBewerb-meinfussball">
			<div class="league-live-ticker" >
				<h2 class="section-title">
			<span class="inner-title"><a href="{{:bewerb.homepageUrl}}"><span class="noen-icon noen-icon-liga"></span> {{:bewerb.bezeichnung}}</a></span>
			<span class="pull-right"><a href="{{:bewerb.homepageUrl}}" class="small-link" target="_self">› Zur Liga</a></span>
				</h2>
		<div data-bewerbUid="{{:bewerb.publicUid}}" ></div>
			</div>
	</script>
<script type="text/x-jsrender" id="sg-fv-cust-apps-livetickerOverview-dataBewerb-meinfussball">
		<table class="table table-default table-results table-ticker">
			<thead>
				<tr>
					<th class="col-day">TAG</th>
					<th class="col-round hidden-xs">RND</th>
					<th class="col-home-team">Heim</th>
					<th class="col-home-logo hidden-xs"></th>
					<th class="col-status compact"></th>
					<th class="col-away-logo hidden-xs"></th>
					<th class="col-away-team">Gast</th>
					<th class="col-ticker visible-xs"></th>
					<th class="col-ticker hidden-xs"></th>
					<th class="col-separator separator">&nbsp;</th>
					<th class="col-report visible-xs"></th>
					<th class="col-report hidden-xs"></th>
				</tr>
			</thead>
			<tbody">
				{{for data}}
					<tr class="vnr{{:heimVereinsNr}} vnr{{:gastVereinsNr}}">
						<td>{{date:beginnDatumZeit "DD.MM."}}</td>
						<td class="hidden-xs">{{:runde}}</td>

						<td class="col-name wrap"><a href="{{:heimHomepageUrl}}">{{:heimMannschaftName}}</a></td>
						<td class="hidden-xs club-logo-col" align="center">
							{{if heimLogoUrl }}
								<a class="club-logo" href="{{:heimHomepageUrl}}"><img height="30" width="30" src="{{:heimLogoUrl}}" alt="."></a>
							{{/if}}
						</td>

						<td class="col-status compact">
							{{if zwischenstand === "-:-"}}
								{{date:beginnDatumZeit "HH:mm"}} Uhr
							{{else}}
								{{if live === true}}<span class="status status_green">{{/if}}
								{{if urlTicker}}<a href='{{:urlTicker}}'>{{/if}}
								{{:zwischenstand}}
								{{if urlTicker}}</a>{{/if}}
								{{if live === true}}</span>{{/if}}
							{{/if}}
						</td>

						<td class="hidden-xs club-logo-col" align="center">
							{{if gastLogoUrl }}
								<a class="club-logo" href="{{:gastHomepageUrl}}"><img height="30" width="30" src="{{:gastLogoUrl}}" alt="."></a>
							{{/if}}
						</td>
						<td class="col-name wrap"><a href="{{:gastHomepageUrl}}">{{:gastMannschaftName}}</a></td>

						{{if urlNachbericht }}
							<td align="center" class="col-ticker visible-xs">
								{{if urlTicker}}
									<a class="button-noen-icon" href="{{:urlTicker}}"><span class="noen-icon noen-icon-ticker"></span></a>
								{{/if}}
							</td>
							<td align="left" class="col-ticker hidden-xs">
								{{if urlTicker}}
									<a class="button-noen-icon" href="{{:urlTicker}}"><span class="noen-icon noen-icon-ticker"></span></a>
								{{/if}}
							</td>
							<td class="separator"></td>
							<td align="center" class="col-report visible-xs">
								<a class="button-noen-icon" href="{{:urlNachbericht}}">SB</a>
							</td>
							<td align="left" class="col-report hidden-xs">
								<a class="button-noen-icon" href="{{:urlNachbericht}}">SB</a>
							</td>
						{{else urlVorbericht && urlTicker }}
							<td align="center" class="col-report visible-xs">
								<a class="button-noen-icon" href="{{:urlVorbericht}}"><span>VB</span></a>
							</td>
							<td align="left" class="col-report hidden-xs">
								<a class="button-noen-icon" href="{{:urlVorbericht}}"><span>VB</span></a>
							</td>
							<td class="separator"></td>
							<td align="center" class="col-ticker visible-xs">
								<a class="button-noen-icon" href="{{:urlTicker}}"><span class="noen-icon noen-icon-ticker"></span></a>
							</td>
							<td align="left" class="col-ticker hidden-xs">
								<a class="button-noen-icon" href="{{:urlTicker}}"><span class="noen-icon noen-icon-ticker"></span></a>
							</td>
						{{else urlVorbericht && !urlTicker }}
							<td align="center" class="col-ticker visible-xs"></td>
							<td align="left" class="col-ticker hidden-xs"></td>
							<td class="separator"></td>
							<td align="center" class="col-report visible-xs">
								<a class="button-noen-icon" href="{{:urlVorbericht}}"><span>VB</span></a>
							</td>
							<td align="left" class="col-report hidden-xs">
								<a class="button-noen-icon" href="{{:urlVorbericht}}"><span>VB</span></a>
							</td>
						{{else urlTicker}}
							<td align="center" class="col-report visible-xs"></td>
							<td align="left" class="col-report hidden-xs"></td>
							<td class="separator"></td>
							<td align="center" class="col-ticker visible-xs">
								<a class="button-noen-icon" href="{{:urlTicker}}"><span class="noen-icon noen-icon-ticker"></span></a>
							</td>
							<td align="left" class="col-ticker hidden-xs">
								<a class="button-noen-icon" href="{{:urlTicker}}"><span class="noen-icon noen-icon-ticker"></span></a>
							</td>
						{{else}}
							<td align="center" class="col-report visible-xs"></td>
							<td align="left" class="col-report hidden-xs"></td>
							<td class="separator"></td>
							<td align="center" class="col-ticker visible-xs"></td>
							<td align="left" class="col-ticker hidden-xs"></td>
						{{/if}}
					</tr>
				{{/for}}
			</tbody>
		</table>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-livetickerOverview-footer-meinfussball">
	</script>
	
	
	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-livetickerDetail-header-meinfussball">
		<h2 class="section-title nav nav-tabs instance-item" role="tablist" data-app="q2e.Apps.TickerDetail.Ticker">
			<span role="presentation" class="inner-title active">
				<a href="#app-tickerdetail-tab-ticker" role="tab" data-toggle="tab"><span class="noen-icon noen-icon-ticker"></span> Ticker</a>
			</span>
			<span role="presentation" class="inner-title">
				<a href="#app-tickerdetail-tab-lineup" role="tab" data-toggle="tab"><span class="noen-icon noen-icon-spielplan"></span> Aufstellung</a>
			</span>
			<span role="presentation" class="inner-title">
				<a href="#app-tickerdetail-tab-results" role="tab" data-toggle="tab"><span class="noen-icon noen-icon-ergebnisse"></span> Liga</a>
			</span>
			<span class="tab-ticker-button">
				<a href="#" onclick="window.location.reload()" class="inner-button btn btn-primary pull-right visible-sm visible-md visible-lg">Aktualisieren</a>
			</span>
		</h2>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-livetickerDetail-body-meinfussball">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</script>
	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-livetickerDetail-footer-meinfussball">
	</script>
	
	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-header-meinfussball">
		<h2 class="section-title">
			<span class="inner-title"><span class="noen-icon noen-icon-my-club"></span>{{:cfg.title}}</span>
			<!-- TODO !loggedIn -> Registrieren -->
			<!-- TODO loggedIn -> Abmelden -->
			{{if meinVerein !== null }}
				<span class="pull-right">
					<a href="javascript:void(0);" class="small-link showChangeClubSelect">&rsaquo; &Auml;ndern</a>
				</span>
			{{/if}}
		</h2>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-body-meinfussball">
		{{if meinVerein === null }}
		<div class="bodyNoClub">
			<div class="row">
				<div class="col-xs-4 noen-icon-my-club-unknown-container">
					<span class="noen-icon noen-icon-my-club noen-icon-my-club-unknown"></span>
				</div>
				<div class="col-xs-8 my-club-info-text">
					Verein einmal auswählen<br>und die aktuellsten <strong>News</strong><br>
					<strong>deines Vereins</strong> immer auf<br>den ersten Blick sehen.
				</div>
			</div>
			<div >
				<div class="my-club-select">
					<span class="my-club-select-inner showSearchClubSelect">
						<span class="noen-icon noen-icon-my-club"></span>
						Mein Verein auswählen
					</span>
				</div>
				<div>
					<form class="my-club-select-form search-field-container">
						<input type="text" title="Mein Verein auswählen" placeholder="Verein eingeben" class="form-control">
						<div class="results">
							<ul>
								{{if vereine }}
									{{for vereine}}
										<li data-vereinsname="{{:name.toLowerCase()}}" data-vereinsnummer="{{:vereinsNummer}}" >
											<a href="#">{{:name}}</a>
										</li>
									{{/for}}
								{{else}}
									<li class="loading">
										<a href="#">Vereine werden geladen...</a>
									</li>
								{{/if}}
							</ul>
						</div>
					</form>
				</div>
			</div>
		</div>
		{{/if}}

		{{if meinVerein !== null }}
			<div class="bodyWithClub">
				<div class="box-club-small clearfix">
					<div class="title">
						<a href="{{:meinVerein.homepageUrl}}" class="title-inner">{{:meinVerein.name}}</a>
						<div class="triangle"></div>
					</div>
					{{if meinVerein.logoUrl}}
						<div class="logo">
							<a href="{{:meinVerein.homepageUrl}}"><img src="{{:meinVerein.logoUrl}}" alt="."></a>
						</div>
					{{/if}}
				</div>
				<form class="my-club-select-form search-field-container" >
					<input type="text" title="Mein Verein auswählen" placeholder="Verein eingeben" class="form-control">
					<div class="results">
						<ul>
							{{if vereine }}
								{{for vereine }}
									<li data-vereinsname="{{:name.toLowerCase()}}" data-vereinsnummer="{{:vereinsNummer}}" >
										<a href="#">{{:name}}</a>
									</li>
								{{/for}}
							{{else}}
								<li class="loading">
									<a href="#">Vereine werden geladen...</a>
								</li>
							{{/if}}
						</ul>
					</div>
				</form>
				
				{{if cfg.showNews && articles.length > 0 }}
					<div class="box box-large">
						<a href="{{:articles[0].url}}">
							<div class="img-ct-outer"><div class="img-ct"><img alt="." src="{{:articles[0].pictureUrl}}" title="&copy; {{:articles[0].pictureCopyright}}" data-picture></div></div>
							<div class="title">
								<h3>{{:articles[0].subtitle}}</h3>
								<h2>{{:articles[0].title}}</h2>
							</div>
						</a>
					</div>
					{{if articles.length > 1}}
					<div class="box box-small row-container">
						<a href="{{:articles[1].url}}" class="row">
							<div class="col-xs-6 img-container">
								<div class="img-ct-outer"><div class="img-ct"><img alt="." src="{{:articles[1].pictureUrl}}" title="&copy; {{:articles[1].pictureCopyright}}" data-picture></div></div>
							</div>
							<div class="col-xs-6">
								<h3>{{:articles[1].subtitle}}</h3>
								<h2>{{:articles[1].title}}</h2>
							</div>
						</a>
						{{if articles.length > 2}}
						<a href="{{:articles[2].url}}" class="row">
							<div class="col-xs-6 img-container">
								<div class="img-ct-outer"><div class="img-ct"><img alt="." src="{{:articles[2].pictureUrl}}" title="&copy; {{:articles[2].pictureCopyright}}" data-picture></div></div>
							</div>
							<div class="col-xs-6">
								<h3>{{:articles[2].subtitle}}</h3>
								<h2>{{:articles[2].title}}</h2>
							</div>
						</a>
						{{/if}}
					</div>
					{{/if}}
				{{/if}}
			</div>
		{{/if}}
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-footer-meinfussball">
	</script>

	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVereinInfo-header-meinfussball">
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVereinInfo-body-meinfussball">
		{{if meinVerein !== null }}
			<a href="{{:meinVerein.homepageUrl}}" class="my-club-selected">
				<div class="my-club-logo">
					<img width="20" title="{{:meinVerein.name}}" alt="..." src="{{:meinVerein.logoUrl}}">
				</div>
				<span class="title">Mein Verein</span>
			</a>
		{{else}}
			<a class="my-club-not-selected">
				<div class="my-club-logo">
					<img width="20" alt="." src="/assets/meinfussball/img/meinVereinDummy.png">
				</div>
				<span class="title">Mein Verein</span>
			</a>
		{{/if}}
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVereinInfo-footer-meinfussball">
	</script>

	

	<script type=text/x-jsrender " id="sg-fv-cust-apps-torparade-header-meinfussball">
		<h2 class="section-title">
			<span class="inner-title">
				<span class="noen-icon noen-icon-torparaden"></span>{{:cfg.title}}
			</span>
		</h2>
	</script>

	<script type=text/x-jsrender " id="sg-fv-cust-apps-torparade-body-meinfussball">
		<table class="table table-default table-results">
			<thead>
				<tr>
					<th>Wann [Minuten]</th>
					<th class="text-right">Erzielte Tore</th>
				</tr>
			</thead>
			<tbody>
				<tr>
					<td>Min. 1 - 15</td>
					<td class="text-right">{{:~format(data.pt1_value)}}</td>
				</tr>
				<tr>
					<td>Min. 16 - 30</td> 
					<td class="text-right">{{:~format(data.pt2_value)}}</td>
				</tr>
				<tr>
					<td>Min. 31 - 45</td>
					<td class="text-right">{{:~format(data.pt3_value)}}</td>
				</tr>
				<tr>
					<td>Min. 46 - 60</td>
					<td class="text-right">{{:~format(data.pt4_value)}}</td>
				</tr>
				<tr>
					<td>Min. 61 - 75</td>
					<td class="text-right">{{:~format(data.pt5_value)}}</td>
				</tr>
				<tr>
					<td>Min. 76 - 90</td>
					<td class="text-right">{{:~format(data.pt6_value)}}</td>
				</tr>
			</tbody>
		</table>		
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-torparade-footer-meinfussball">
		
	</script>

	

	<script type=text/x-jsrender " id="sg-fv-cust-apps-teilnehmer-header-meinfussball">
	</script>

	<script type=text/x-jsrender " id="sg-fv-cust-apps-teilnehmer-body-meinfussball">
	<!-- BEGIN: club logo bar -->
	<div class="club-logos container">
		<div class="pull-left club-selection">
			<div class="club-selection-inner">
				<div class="selected-club-logo">
					<div class="selected-club-logo-inner">
						{{if data.vereinLogoUrl }}
							<a href="{{:data.vereinHomepageUrl}}"><img src="{{:data.vereinLogoUrl}}" alt="." title="{{:data.vereinName}}" /></a>
						{{/if}}
					</div>
				</div>
				<span class="club-selection-title-container">
					<a href="{{:data.bewerbUrl}}"><span class="club-selection-title">{{:data.bewerbBezeichnung}}</a></span>
				</span>
			</div>
		</div>
		<div class="pull-left club-logo-navigation">
			<ul class="bxslider-club-logo">
				{{for data.eintraege }}
					<li>
						<a href="{{:homepageUrl}}">
							<img src="{{:logoUrl}}" class="grayscale" title="{{:bezeichnung}}" alt="." >
						</a>
					</li>
				{{/for}}
			</ul>
		</div>
	</div>
	<!-- END: club logo bar -->
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-teilnehmer-footer-meinfussball">
	</script>

	
	<script type=text/x-jsrender " id="sg-fv-cust-apps-mobileSelectedLeague-header-meinfussball">
	</script>
	<script type=text/x-jsrender " id="sg-fv-cust-apps-mobileSelectedLeague-body-meinfussball">
		<div class="container">
			<ul class="clearfix">
				<li><a href="{{:data.bewerbUrl}}">{{:data.bewerbBezeichnung}}</a></li>
			</ul>
		</div>
	</script>
	<script type=text/x-jsrender " id="sg-fv-cust-apps-mobileSelectedLeague-footer-meinfussball">
	</script>

	
	<script type=text/x-jsrender " id="sg-fv-cust-apps-mobileSelectedClubTeam-header-meinfussball">
	</script>
	<script type=text/x-jsrender " id="sg-fv-cust-apps-mobileSelectedClubTeam-body-meinfussball">
		{{if data.vereinLogoUrl }}
			<!-- Verein-Channel: mit Vereinslogo (Vereinsauswahl) und "Mannschaftsname" -->
			<div class="selected-club-logo drop-down-arrow">
				<a href="#" data-toggle="modal" data-target="#club-logos"><img src="{{:data.vereinLogoUrl}}" alt="."></a>
			</div>
			<div class="selected-team">
				<a href="#" data-toggle="modal" data-target="#team-selection">
					<span class="title drop-down-arrow">
						{{if data.mannschaftsBezeichnung}}
							{{:data.mannschaftsBezeichnung}}
						{{else}}
							Mannschaftsname
						{{/if}}
					</span>
				</a>
			</div>
		{{else}}
			<!-- Liga-Channel: nur "Verein auswählen" -->
			<div class="selected-team">
				<a href="#" data-toggle="modal" data-target="#club-logos">
					<span class="title drop-down-arrow">Verein auswählen</span>
				</a>
			</div>
		{{/if}}
	</script>
	<script type=text/x-jsrender " id="sg-fv-cust-apps-mobileSelectedClubTeam-footer-meinfussball">
	</script>

	
	<script type=text/x-jsrender " id="sg-fv-cust-apps-vereinNavigation-header-meinfussball">
	</script>
	<script type=text/x-jsrender " id="sg-fv-cust-apps-vereinNavigation-body-meinfussball">
	<div class="club-subnavigation">
		<div class="container">
			<ul>
				<li class="{{if data.activeTab == 'Mannschaften'}}active{{/if}} below">
					<a><span class="noen-icon noen-icon-mannschaften"></span> Mannschaften</a>
					<ul>
						{{for data.mannschaften}}
							<li class="{{if active}}active{{/if}}">
								<a href="{{:url}}"><span class="noen-icon noen-icon-pfeil-rechts"></span> {{:bezeichnung}}</a>
							</li>
						{{/for}}
					</ul>
				</li>
				
				<li class="{{if data.activeTab == 'Tabelle'}}active{{/if}}">
					<a href="{{:data.linkTabelle}}"><span class="noen-icon noen-icon-tabelle"></span> Spielplan/Tabelle</a>
				</li>
				
				<li class="{{if data.activeTab == 'Statistiken'}}active{{/if}}">
					<a href="{{:data.linkStatistiken}}"><span class="noen-icon noen-icon-statistik"></span> Statistiken</a>
				</li>
				
				<li class="{{if data.activeTab == 'Galerien'}}active{{/if}}">
					<a href="{{:data.linkGalerien}}"><span class="noen-icon noen-icon-galerie"></span> Fotogalerien</a>
				</li>
				<li class="{{if data.activeTab == 'Kontakt'}}active{{/if}}">
					<a href="{{:data.linkKontakt}}"><span class="noen-icon noen-icon-kontakt"></span> Kontakt</a>
				</li>
			</ul>
		</div>
	</div>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-vereinNavigation-footer-meinfussball">
	</script>

	
	<script type=text/x-jsrender " id="sg-fv-cust-apps-vereinNavigationMobile-header-meinfussball">
	</script>
	<script type=text/x-jsrender " id="sg-fv-cust-apps-vereinNavigationMobile-body-meinfussball">
	<div id="mobile-club-nav" class="visible-sm visible-xs">
		<div class="container">
			<ul>
				<li><a href="{{:data.linkMannschaftskader}}"><span class="noen-icon noen-icon-mannschaften"></span></a></li>
				<li><a href="{{:data.linkTabelle}}"><span class="noen-icon noen-icon-tabelle"></span></a></li>
				<li><a href="{{:data.linkStatistiken}}"><span class="noen-icon noen-icon-statistik"></span></a></li>
				<li><a href="{{:data.linkGalerien}}"><span class="noen-icon noen-icon-galerie"></span></a></li>
				<li><a href="{{:data.linkKontakt}}"><span class="noen-icon noen-icon-kontakt"></span></a></li>
			</ul>
		</div>
	</div>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-vereinNavigationMobile-footer-meinfussball">
	</script>

	
	<script type=text/x-jsrender " id="sg-fv-cust-apps-vereinNavigationQuickLinks-header-meinfussball">
	<h2 class="section-title">
		<span class="inner-title"><span class="noen-icon noen-icon-quicklink"></span> Quicklinks</span>
	</h2>
	</script>
	<script type=text/x-jsrender " id="sg-fv-cust-apps-vereinNavigationQuickLinks-body-meinfussball">
	<ul class="clearfix quicklinks">
		<li><a href="{{:data.linkMannschaftskader}}"><span class="noen-icon noen-icon-mannschaften"></span></a></li>
		<li><a href="{{:data.linkTabelle}}"><span class="noen-icon noen-icon-tabelle"></span></a></li>
		<li><a href="{{:data.linkStatistiken}}"><span class="noen-icon noen-icon-statistik"></span></a></li>
		<li><a href="{{:data.linkGalerien}}"><span class="noen-icon noen-icon-galerie"></span></a></li>
		<li><a href="{{:data.linkKontakt}}"><span class="noen-icon noen-icon-kontakt"></span></a></li>
	</ul>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-vereinNavigationQuickLinks-footer-meinfussball">
	</script>

	
	<script type=text/x-jsrender " id="sg-fv-cust-apps-bewerbNavigationQuickLinks-header-meinfussball">
		<h2 class="section-title">
			<span class="inner-title"><span class="noen-icon noen-icon-quicklink"></span> Quicklinks</span>
		</h2>
	</script>
	<script type=text/x-jsrender " id="sg-fv-cust-apps-bewerbNavigationQuickLinks-body-meinfussball">
		<ul class="clearfix quicklinks">
			<li>
				<a href="{{:data.linkTabelle}}">
					<span class="noen-icon noen-icon-tabelle"></span>
					<span class="title">Tabelle / Spielplan</span>
				</a>
			</li>
			<li>
				<a href="{{:data.linkStatistiken}}">
					<span class="noen-icon noen-icon-statistik"></span>
					<span class="title">Statistiken</span>
				</a>
			</li>
			<li>
				<a href="{{:data.linkGalerien}}">
					<span class="noen-icon noen-icon-galerie"></span>
					<span class="title">Fotogalerien</span>
				</a>
			</li>
		</ul>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-bewerbNavigationQuickLinks-footer-meinfussball">
	</script>
	
	
	<script type=text/x-jsrender " id="sg-fv-cust-apps-ligaNavigationMobile-header-meinfussball">
	</script>
	<script type=text/x-jsrender " id="sg-fv-cust-apps-ligaNavigationMobile-body-meinfussball">
	<div id="mobile-club-nav" class="visible-sm visible-xs">
		<div class="container">
			<ul>
				<li><a href="{{:data.linkTabelle}}"><span class="noen-icon noen-icon-tabelle"></span></a></li>
				<li><a href="{{:data.linkStatistiken}}"><span class="noen-icon noen-icon-statistik"></span></a></li>
				<li><a href="{{:data.linkGalerien}}"><span class="noen-icon noen-icon-galerie"></span></a></li>
			</ul>
		</div>
	</div>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-ligaNavigationMobile-footer-meinfussball">
	</script>
	
	
	<script type=text/x-jsrender " id="sg-fv-cust-apps-bewerbTeilnehmerModalDialog-header-meinfussball">
	</script>
	<script type=text/x-jsrender " id="sg-fv-cust-apps-bewerbTeilnehmerModalDialog-body-meinfussball">
	<div class="club-logo-content">
		<div class="club-logo-header">
			<button type="button" class="close" data-dismiss="modal">×</button>
		</div>
		<div class="club-logo-body">
			<h2 class="section-title section-title-big">
				<span class="inner-title"><span class="noen-icon noen-icon-my-club"></span> Verein wählen</span>
			</h2>
			<table class="table table-default table-results table-big">
				<tbody>
					{{for data.eintraege }}
					<tr class="{{if active }}active{{/if}}">
						<td class="club-logo-col" align="center">
							<a class="club-logo" href="{{:homepageUrl}}"><img src="{{:logoUrl}}" title="{{:bezeichnung}}" alt="."></a>
						</td>
						<td><a href="{{:homepageUrl}}"><span class="title">{{:bezeichnung}}</span></a></td>
					</tr>
					{{/for}}
				</tbody>
			</table>
		</div>
	</div>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-bewerbTeilnehmerModalDialog-footer-meinfussball">
	</script>

	
	<script type=text/x-jsrender " id="sg-fv-cust-apps-vereinNavigationMannschaftenModal-header-meinfussball">
	</script>
	<script type=text/x-jsrender " id="sg-fv-cust-apps-vereinNavigationMannschaftenModal-body-meinfussball">
	<div class="team-selection-content">
		<div class="team-selection-header">
			<button type="button" class="close" data-dismiss="modal">×</button>
		</div>
		<div class="team-selection-body">
			<h2 class="section-title section-title-big">
				<span class="inner-title"><span class="noen-icon noen-icon-mannschaften"></span> Mannschaft wählen</span>
			</h2>
			<table class="table table-default table-results table-big">
				<tbody>
					{{for data.mannschaften}}
						<tr class="{{if active}}active{{/if}}">
							<td><a href="{{:url}}">{{:bezeichnung}}</a></td>
						</tr>
					{{/for}}
				</tbody>
			</table>
		</div>
	</div>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-vereinNavigationMannschaftenModal-footer-meinfussball">
	</script>


	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-mannschaftKaderliste-header-meinfussball">
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-mannschaftKaderliste-body-meinfussball">
	{{if data.tor && data.tor.length > 0 }}
	<header class="instance-header">
		<h2 class="section-title">
			<span class="inner-title">
				<span class="noen-icon noen-icon-maenner"></span>
				Torhüter
			</span>
		</h2>
	</header>
	<div class="instance-body">
		<div class="app">
			<div class="app-normal clearfix">
				<table class="table table-default table-results">
					<thead>
						<tr>
							<th></th>
							<th></th>
							<th class="text-center"><span class="noen-icon noen-icon-torschuetzen"></span></th>
							<th class="text-center"><span class="noen-icon noen-icon-karte color-red-card"></span></th>
							<th class="text-center">
								<span class="noen-icon  noen-icon-karten">
									<span class="path1"></span><span class="path2"></span>
								</span>
							</th>
							<th class="text-center"><span class="noen-icon noen-icon-karte color-yellow-card"></span></th>
						</tr>
					</thead>
					<tbody>
						{{for data.tor }}
							<tr>
								<td>{{if spielerFotoUrl}}<a href="{{:spielerProfilUrl}}" ><img src="{{:spielerFotoUrl}}"/></a>{{/if}}</td>
								<td valign="center">
									<a href="{{:spielerProfilUrl}}" >
										<strong>{{:spielerName}}</strong>
										<p>
											{{if position}}{{:position}}<br/>{{/if}}
											{{:einsaetze}} Einsätze
										</p>
									</a>
								</td>
								<td class="text-center">
									<a href="{{:spielerProfilUrl}}" ><span class="score-number">{{:tore}}</span><span class="hidden-xs">Tore</span></a>
								</td>
								<td class="text-center">
									<a href="{{:spielerProfilUrl}}" ><span class="score-number">{{:kartenRot}}</span><span class="hidden-xs">Rote</span></a>
								</td>
								<td class="text-center">
									<a href="{{:spielerProfilUrl}}" ><span class="score-number">{{:kartenGelbRot}}</span><span class="hidden-xs">Gelb-Rote</span></a>
								</td>
								<td class="text-center">
									<a href="{{:spielerProfilUrl}}" ><span class="score-number">{{:kartenGelb}}</span><span class="hidden-xs">Gelbe</span></a>
								</td>
							</tr>
						{{/for}}
					</tbody>
				</table>
			</div>
		</div>
	</div>
	{{/if}}
	
	{{if data.spieler && data.spieler.length > 0 }}
	<header class="instance-header">
		<h2 class="section-title">
			<span class="inner-title">
				<span class="noen-icon noen-icon-maenner"></span>
				Spieler
			</span>
		</h2>
	</header>
	<div class="instance-body">
		<div class="app">
			<div class="app-normal clearfix">
				<table class="table table-default table-results">
					<thead>
						<tr>
							<th></th>
							<th></th>
							<th class="text-center"><span class="noen-icon noen-icon-torschuetzen"></span></th>
							<th class="text-center"><span class="noen-icon noen-icon-karte color-red-card"></span></th>
							<th class="text-center">
								<span class="noen-icon  noen-icon-karten">
									<span class="path1"></span><span class="path2"></span>
								</span>
							</th>
							<th class="text-center"><span class="noen-icon noen-icon-karte color-yellow-card"></span></th>
						</tr>
					</thead>
					<tbody>
						{{for data.spieler }}
							<tr>
								<td>{{if spielerFotoUrl}}<a href="{{:spielerProfilUrl}}" ><img src="{{:spielerFotoUrl}}"/></a>{{/if}}</td>
								<td valign="center">
									<a href="{{:spielerProfilUrl}}" >
										<strong>{{:spielerName}}</strong>
										<p>
											{{if position}}{{:position}}<br/>{{/if}}
											{{:einsaetze}} Einsätze
										</p>
									</a>
								</td>
								<td class="text-center">
									<a href="{{:spielerProfilUrl}}" ><span class="score-number">{{:tore}}</span><span class="hidden-xs">Tore</span></a>
								</td>
								<td class="text-center">
									<a href="{{:spielerProfilUrl}}" ><span class="score-number">{{:kartenRot}}</span><span class="hidden-xs">Rote</span></a>
								</td>
								<td class="text-center">
									<a href="{{:spielerProfilUrl}}" ><span class="score-number">{{:kartenGelbRot}}</span><span class="hidden-xs">Gelb-Rote</span></a>
								</td>
								<td class="text-center">
									<a href="{{:spielerProfilUrl}}" ><span class="score-number">{{:kartenGelb}}</span><span class="hidden-xs">Gelbe</span></a>
								</td>
							</tr>
						{{/for}}
					</tbody>
				</table>
			</div>
		</div>
	</div>
	{{/if}}
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-mannschaftKaderliste-footer-meinfussball">
	</script>

	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-tabelle-header-meinfussball">
		<h2 class="section-title">
			<span class="inner-title">
				<a {{if bewerbDetailPage && bewerbDetailPage !== ''}}href="{{:bewerbDetailPage}}"{{/if}}>
					<span class="noen-icon noen-icon-tabelle"></span>{{:title}}
				</a>
			</span>
			{{if bewerbDetailPage && bewerbDetailPage !== ''}}
			<span class="pull-right"><a class="small-link" href="{{:bewerbDetailPage}}" >&rsaquo; Details</a></span>
			{{/if}}
		</h2>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-tabelle-body-meinfussball">
		<table class="table table-default table-results">
			<thead>
				<tr>
					<th>
						<span class="hidden-lg">#</span>
						<span class="visible-lg-inline">Pos</span>
					</th>
					<th></th>
					<th>Verein</th>
					<th>Sp</th>
					<th>Diff</th>
					<th>Pkt</th>
				</tr>
			</thead>
			<tbody>
				{{for data}}
					<tr class="vnr{{:vereinsNr}}">
						{{if rang > 0}}
							<td>{{:rang}}.</td>
							<td class="club-logo-col" align="center">
								{{if logoUrl }}
								<a class="club-logo" href="{{:homepageUrl}}"><img height="30" width="30" src="{{:logoUrl}}" alt="." /></a>
								{{/if}}
							</td>
							<td class="col-name wrap"><a href="{{:homepageUrl}}">{{:mannschaftName}}</a></td>
							<td>{{:spiele}}</td>
							<td>{{:tordifferenz}}</td>
							<td>{{:punkte}}</td>
						{{else}}
							<td></td>
							<td class="club-logo-col" align="center">
								{{if logoUrl }}
								<a class="club-logo" href="{{:homepageUrl}}"><img height="30" width="30" src="{{:logoUrl}}" alt="." /></a>
								{{/if}}
							</td>
							<td class="col-name wrap"><a href="{{:homepageUrl}}">{{:mannschaftName}}</a></td>
							<td></td>
							<td></td>
							<td></td>
						{{/if}}
					</tr>
				{{/for}}
			</tbody>
		</table>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-tabelle-footer-meinfussball">
	</script>

	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-spiele-header-meinfussball">
	<h2 class="section-title push-sidebar-small-link">
		<span class="inner-title">
			<a href="{{if bewerbDetailPage && bewerbDetailPage !== ''}}{{:bewerbDetailPage}}{{else}}# {{/if}}">
			<span class="noen-icon noen-icon-ergebnisse"></span>{{:title}}
			</a>
		</span>
		{{if bewerbDetailPage && bewerbDetailPage !== ""}}
		<span class="pull-right"><a class="small-link" href="{{:bewerbDetailPage}}" >&rsaquo; Details</a></span>
		{{/if}}
	</h2>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-spiele-body-meinfussball">
	<table class="table table-default table-results">
		<tbody>
			{{for data}}
				<tr class="vnr{{:heimVereinsNr}} vnr{{:gastVereinsNr}}" 
								{{if urlNachbericht }} onclick="window.location='{{:urlNachbericht}}';" 
								{{else live === true }} onclick="window.location='{{:urlTicker}}';" 
								{{else urlVorbericht }} onclick="window.location='{{:urlVorbericht}}';" 
								{{/if}}
						>
					<td class="col-name wrap">
						<a>{{:heimMannschaftName}}</a>
					</td>
					<td class="club-logo-col" align="center">
						{{if heimLogoUrl }}
							<a class="club-logo"><img height="30" width="30" src="{{:heimLogoUrl}}" alt="." /></a>
						{{/if}}
					</td>
					<td class="col-status">
						{{if live === true }}<span class="status status_green">{{/if}}
						{{>ergebnis}}
						{{if live === true }}</span>{{/if}}
					</td>
					<td class="club-logo-col" align="center">
						{{if gastLogoUrl }}
							<a class="club-logo"><img height="30" width="30" src="{{:gastLogoUrl}}" alt="." /></a>
						{{/if}}
					</td>
					<td class="col-name wrap">
						<a>{{:gastMannschaftName}}</a>
					</td>
				</tr>
			{{/for}}
		</tbody>
	</table>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-spiele-footer-meinfussball">
	</script>

	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-ergebnisse-header-meinfussball">
	<h2 class="section-title push-sidebar-small-link">
		<span class="inner-title">
			<a href="{{if bewerbDetailPage && bewerbDetailPage !== ''}}{{:bewerbDetailPage}}{{else}}# {{/if}}">
			<span class="noen-icon noen-icon-ergebnisse"></span>{{:title}}
			</a>
		</span>
		{{if bewerbDetailPage && bewerbDetailPage !== ""}}
		<span class="pull-right"><a class="small-link" href="{{:bewerbDetailPage}}" >&rsaquo; Details</a></span>
		{{/if}}
	</h2>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-ergebnisse-body-meinfussball">
	<table class="table table-default table-results">
		<tbody>
			{{for data}}
				<tr class="vnr{{:heimVereinsNr}} vnr{{:gastVereinsNr}}">
					<td class="col-name wrap"><a href="{{:heimHomepageUrl}}">{{:heimMannschaftName}}</a></td>
					<td class="club-logo-col" align="center">
						{{if heimLogoUrl }}
						<a class="club-logo" href="{{:heimHomepageUrl}}"><img height="30" width="30" src="{{:heimLogoUrl}}" alt="." /></a>
						{{/if}}
					</td>
					<td>{{:ergebnis}}</td>
					<td class="club-logo-col" align="center">
						{{if gastLogoUrl }}
						<a class="club-logo" href="{{:gastHomepageUrl}}"><img height="30" width="30" src="{{:gastLogoUrl}}" alt="." /></a>
						{{/if}}
					</td>
					<td class="col-name wrap"><a href="{{:gastHomepageUrl}}">{{:gastMannschaftName}}</a></td>
				</tr>
			{{/for}}
		</tbody>
	</table>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-ergebnisse-footer-meinfussball">
	</script>

	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-torschuetzen-header-meinfussball">
		<h2 class="section-title">
			<span class="inner-title">
				<a {{if bewerbDetailPage && bewerbDetailPage !== ''}}href="{{:bewerbDetailPage}}"{{/if}}>
					<span class="noen-icon noen-icon-torschuetzen"></span>{{:title}}
				</a>
			</span>
			{{if bewerbDetailPage && bewerbDetailPage !== ""}}
			<span class="pull-right"><a class="small-link" href="{{:bewerbDetailPage}}" >&rsaquo; Details</a></span>
			{{/if}}
		</h2>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-torschuetzen-body-meinfussball">
		<table class="table table-default table-results table-results-dark">
			<thead>
				<tr>
					<th>
						<span class="hidden-lg">#</span>
						<span class="visible-lg-inline">Pos</span>
					</th>
					<th></th>
					<th>Spielername</th>
					<th>Tore</th>
				</tr>
			</thead>
			<tbody>
				{{for data}}
					<tr class="vnr{{:vereinsNr}}">
						<td>{{:rang}}.</td>
						<td class="club-logo-col" align="center">
							{{if logoUrl }}
							<a class="club-logo" href="{{:homepageUrl}}"><img height="30" width="30" src="{{:logoUrl}}" alt="."/></a>
							{{/if}}
						</td>
						<td class="col-name wrap"><a class="spielerdetails" target="_blank" href="{{:spielerProfilUrl}}">{{:spielerName}}</a></td>
						<td>{{:tore}}</td>
					</tr>
				{{/for}}
			</tbody>
		</table>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-torschuetzen-body-meinfussball-nohighlight">
		<table class="table table-default table-results table-results-dark">
			<thead>
				<tr>
					<th>
						<span class="hidden-lg">#</span>
						<span class="visible-lg-inline">Pos</span>
					</th>
					<th></th>
					<th>Spielername</th>
					<th>Tore</th>
				</tr>
			</thead>
			<tbody>
				{{for data}}
					<tr>
						<td>{{:rang}}.</td>
						<td class="club-logo-col" align="center">
							{{if logoUrl }}
							<a class="club-logo" href="{{:homepageUrl}}"><img height="30" width="30" src="{{:logoUrl}}" alt="."/></a>
							{{/if}}
						</td>
						<td class="col-name wrap"><a class="spielerdetails" target="_blank" href="{{:spielerProfilUrl}}">{{:spielerName}}</a></td>
						<td>{{:tore}}</td>
					</tr>
				{{/for}}
			</tbody>
		</table>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-torschuetzen-footer-meinfussball">
	</script>

	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-karten-header-meinfussball">
		 <h2 class="section-title push-sidebar-small-link">
			<span class="inner-title">
				<a {{if bewerbDetailPage && bewerbDetailPage !== ''}}href="{{:bewerbDetailPage}}"{{/if}}>
					<span class="noen-icon noen-icon-karten-monochrome">
						<span class="path1"></span>
						<span class="path2"></span>
					</span>
					{{:title}}
				</a>
			</span>
			{{if bewerbDetailPage && bewerbDetailPage !== ""}}
			<span class="pull-right"><a class="small-link" href="{{:bewerbDetailPage}}" >&rsaquo; Details</a></span>
			{{/if}}
		</h2>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-karten-body-meinfussball">
		<table class="table table-default table-results">
			<thead>
				<tr>
					<th>
						<span class="hidden-lg">#</span>
						<span class="visible-lg-inline">Pos</span>
					</th>
					<th></th>
					<th>Spielername</th>
					<th><span class="noen-icon noen-icon-karte color-red-card"></span></th>
					<th>
						<span class="noen-icon  noen-icon-karten">
							<span class="path1"></span><span class="path2"></span>
						</span>
					</th>
					<th><span class="noen-icon noen-icon-karte color-yellow-card"></span></th>
				</tr>
			</thead>
			<tbody>
				{{for data}}
					<tr class="vnr{{:vereinsNr}}">
						<td>{{:rang}}.</td>
						<td class="club-logo-col" align="center">
							{{if logoUrl }}
							<a class="club-logo" href="{{:homepageUrl}}"><img height="30" width="30" src="{{:logoUrl}}" alt="." /></a>
							{{/if}}
						</td>
						<td class="col-name wrap"><a href="{{:spielerProfilUrl}}">{{:spielerName}}</td>
						<td>{{:roteKarten}}</td>
						<td>{{:gelbRoteKarten}}</td>
						<td>{{:gelbeKarten}}</td>
					</tr>
				{{/for}}
			</tbody>
		</table>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-karten-body-meinfussball-nohighlight">
		<table class="table table-default table-results">
			<thead>
				<tr>
					<th>
						<span class="hidden-lg">#</span>
						<span class="visible-lg-inline">Pos</span>
					</th>
					<th></th>
					<th>Spielername</th>
					<th><span class="noen-icon noen-icon-karte color-red-card"></span></th>
					<th>
						<span class="noen-icon  noen-icon-karten">
							<span class="path1"></span><span class="path2"></span>
						</span>
					</th>
					<th><span class="noen-icon noen-icon-karte color-yellow-card"></span></th>
				</tr>
			</thead>
			<tbody>
				{{for data}}
					<tr>
						<td>{{:rang}}.</td>
						<td class="club-logo-col" align="center">
							{{if logoUrl }}
							<a class="club-logo" href="{{:homepageUrl}}"><img height="30" width="30" src="{{:logoUrl}}" alt="." /></a>
							{{/if}}
						</td>
						<td class="col-name wrap"><a href="{{:spielerProfilUrl}}">{{:spielerName}}</td>
						<td>{{:roteKarten}}</td>
						<td>{{:gelbRoteKarten}}</td>
						<td>{{:gelbeKarten}}</td>
					</tr>
				{{/for}}
			</tbody>
		</table>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-karten-footer-meinfussball">
	</script>

	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-vorschau-header-meinfussball">
		<h2 class="section-title push-sidebar-small-link">
			<span class="inner-title">
				<a {{if bewerbDetailPage && bewerbDetailPage !== ""}}href="{{:bewerbDetailPage}}"{{/if}}>
					<span class="noen-icon noen-icon-spielplan"></span>{{:title}}
				</a>
			</span>
			{{if bewerbDetailPage && bewerbDetailPage !== ""}}
				<span class="pull-right"><a href="{{:bewerbDetailPage}}" class="small-link" >&rsaquo; Details</a></span>
			{{/if}}
		</h2>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-vorschau-body-meinfussball">
		<table class="table table-default table-results">
			<tbody>
				{{for data}}
					<tr class="vnr{{:heimVereinsNr}} vnr{{:gastVereinsNr}}">
						<td class="col-name wrap"><a href="{{:heimHomepageUrl}}">{{:heimMannschaftName}}</a></td>
						<td class="club-logo-col" align="center">
							{{if heimLogoUrl }}
							<a class="club-logo" href="{{:heimHomepageUrl}}"><img height="30" width="30" src="{{:heimLogoUrl}}" alt="." /></a>
							{{/if}}
						</td>
						<td>{{:ergebnis}}</td>
						<td class="club-logo-col" align="center">
							{{if gastLogoUrl }}
							<a class="club-logo" href="{{:gastHomepageUrl}}"><img height="30" width="30" src="{{:gastLogoUrl}}" alt="." /></a>
							{{/if}}
						</td>
						<td class="col-name wrap"><a href="{{:gastHomepageUrl}}">{{:gastMannschaftName}}</a></td>
					</tr>
				{{/for}}
			</tbody>
		</table>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-vorschau-footer-meinfussball">
	</script>
	
	
	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-tabelleController-header-meinfussball">
	</script>

	<script type="text/javascript">
			SG.container.onAppsReady(".app-tabledetail-filter", function() {
				$("select#input-tabledetail-filter-season").on("select2:select", function (e) {
					var pHp = SG.container._getUrlVar(":hp");
					var pTeam = SG.container._getUrlVar(":team");
					
					var url = "?";
					if( pHp ) { url += (url === "?" ? "" : "&") + ":hp=" + pHp; }
					if( pTeam ) { url += (url === "?" ? "" : "&") + ":team=" + pTeam; }
					url += (url === "?" ? "" : "&") + ":bewerb=" + e.params.data.id;
					
					window.location = url;
				});
				
				$("select#input-tabledetail-filter-round").on("select2:select", function (e) { 
					var pHp = SG.container._getUrlVar(":hp");
					var pTeam = SG.container._getUrlVar(":team");
					var pBewerb = SG.container._getUrlVar(":bewerb");
					
					var url = "?";
					if( pHp ) { url += (url === "?" ? "" : "&") + ":hp=" + pHp; }
					if( pTeam ) { url += (url === "?" ? "" : "&") + ":team=" + pTeam; }
					if( pBewerb ) { url += (url === "?" ? "" : "&") + ":bewerb=" + pBewerb; }
					url += (url === "?" ? "" : "&") + ":runde=" + e.params.data.id;
					
					window.location = url;
				});
				
				$("input[name='input-tabledetail-filter-type']").on("change", function(e) {
					var pHp = SG.container._getUrlVar(":hp");
					var pTeam = SG.container._getUrlVar(":team");
					var pBewerb = SG.container._getUrlVar(":bewerb");
					var pRunde = SG.container._getUrlVar(":runde");
					
					var url = "?";
					if( pHp ) { url += (url === "?" ? "" : "&") + ":hp=" + pHp; }
					if( pTeam ) { url += (url === "?" ? "" : "&") + ":team=" + pTeam; }
					if( pBewerb ) { url += (url === "?" ? "" : "&") + ":bewerb=" + pBewerb; }
					if( pRunde ) { url += (url === "?" ? "" : "&") + ":runde=" + pRunde; }
					url += (url === "?" ? "" : "&") + ":type=" + $(this).val();
					
					window.location = url;
				});
				
				var pType = SG.container._getUrlVar(":type") ? SG.container._getUrlVar(":type") : "normal";
				$("input[name='input-tabledetail-filter-type'][value='" + pType + "']").attr("checked", "checked");
			});
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-tabelleController-body-meinfussball">
	<form>
		<div class="row">
			<div class="col-md-6">
				<div class="row">
					<div class="col-md-6">
						<div class="form-group">
							<label for="input-tabledetail-filter-season">Saison:</label>
							<select id="input-tabledetail-filter-season" class="styled-select">
								{{for data.saisonen }}
									<option value="{{:bewerbUid}}" {{if active}}selected="selected"{{/if}}>{{:saisonBezeichnung}}</option>
								{{/for}}
							</select>
						</div>
					</div>
					<div class="col-md-6">
						<div class="form-group">
							<label for="input-tabledetail-filter-round">Runde:</label>
							<select id="input-tabledetail-filter-round" class="styled-select">
								{{for data.runden }}
									<option value="{{:runde}}" {{if active}}selected="selected"{{/if}}>{{:runde}} ({{date:rundeStichtag "DD.MM.YYYY"}})</option>
								{{/for}}
							</select>
						</div>
					</div>
				</div>
			</div>
			<div class="col-md-6">
				<div class="row">
					<div class="col-sm-5">
						<div class="form-group">
							<input type="radio" name="input-tabledetail-filter-type" id="input-tabledetail-filter-type-1" value="normal" class="styled" checked="checked"/>
							<label for="input-tabledetail-filter-type-1">Gesamt</label>
							
							<input type="radio" name="input-tabledetail-filter-type" id="input-tabledetail-filter-type-2" value="heim" class="styled" />
							<label for="input-tabledetail-filter-type-2">Heim</label>
							
							<input type="radio" name="input-tabledetail-filter-type" id="input-tabledetail-filter-type-3" value="gast" class="styled" />
							<label for="input-tabledetail-filter-type-3">Gast</label>
						</div>
					</div>
					<div class="col-sm-7">
						<div class="form-group">
							<br />
							
							<input type="radio" name="input-tabledetail-filter-type" id="input-tabledetail-filter-season-2" value="herbst" class="styled" />
							<label for="input-tabledetail-filter-season-2">Herbstsaison</label>
							
							<input type="radio" name="input-tabledetail-filter-type" id="input-tabledetail-filter-season-3" value="fruehjahr" class="styled" />
							<label for="input-tabledetail-filter-season-3">Frühjahrssaison</label>
						</div>
					</div>
				</div>
			</div>
		</div>
	</form>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-tabelleController-footer-meinfussball">
	</script>
	
	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-tabelleDetail-header-meinfussball">
		<h2 class="section-title">
			<span class="inner-title">
				<span class="noen-icon noen-icon-tabelle"></span>
				Tabelle
			</span>
		</h2>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-tabelleDetail-body-meinfussball">
		<table class="table table-default table-results">
			<thead>
				<tr>
					<th title="Position">Pos</th>
					<th class="compact"></th>
					<th></th>
					<th>Verein</th>
					<th title="Spiele">Sp</th>
					<th title="Siege" class="hidden-xs">S</th>
					<th title="Unentschieden" class="hidden-xs">U</th>
					<th title="Niederlagen" class="hidden-xs">N</th>
					<th title="Torverhältnis" class="hidden-xs">Tore</th>
					<th title="Tordifferenz">Diff</th>
					<th title="Punkte">Pkt</th>
				</tr>
			</thead>
			<tbody>
				{{for data}}
					<tr class="vnr{{:vereinsNr}}">
						{{if rang > 0}}
							<td>{{:rang}}.</td>
							<td class="compact">
								{{if tendenz > 0}}
									<span class="noen-icon noen-icon-pfeil-voll-oben color-green"></span>
								{{else tendenz < 0}}
									<span class="noen-icon noen-icon-pfeil-voll-unten color-red"></span>
								{{/if}}
							</td>
							<td class="club-logo-col" align="center">
								{{if logoUrl }}
								<a class="club-logo" href="{{:homepageUrl}}"><img height="30" width="30" src="{{:logoUrl}}" alt="." /></a>
								{{/if}}
							</td>
							<td class="col-name wrap"><a href="{{:homepageUrl}}">{{:mannschaftName}}</a></td>
							<td>{{:spiele}}</td>
							<td class="hidden-xs">{{:siege}}</td>
							<td class="hidden-xs">{{:unentschieden}}</td>
							<td class="hidden-xs">{{:niederlagen}}</td>
							<td class="hidden-xs">{{:torverhaeltnis}}</td>
							<td>{{:tordifferenz}}</td>
							<td>{{:punkte}}</td>
						{{else}}
							<td></td>
							<td class="compact"></td>
							<td class="club-logo-col" align="center">
								{{if logoUrl }}
								<a class="club-logo" href="{{:homepageUrl}}"><img height="30" width="30" src="{{:logoUrl}}" alt="." /></a>
								{{/if}}
							</td>
							<td class="col-name wrap"><a href="{{:homepageUrl}}">{{:mannschaftName}}</a></td>
							<td></td>
							<td class="hidden-xs"></td>
							<td class="hidden-xs"></td>
							<td class="hidden-xs"></td>
							<td class="hidden-xs"></td>
							<td></td>
							<td></td>
						{{/if}}
					</tr>
				{{/for}}
			</tbody>
		</table>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-tabelleDetail-footer-meinfussball">
	</script>
	
	
	
	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-spielplanDetail-header-meinfussball">
		<h2 class="section-title">
			<span class="inner-title">
				<span class="noen-icon noen-icon-tabelle"></span>
				Spielplan{{if runde > 0}} der {{:runde}}. Runde{{/if}}
			</span>
		</h2>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-spielplanDetail-body-meinfussball">
		<div id="ad_resultlist">
		</div>
		<table class="table table-default table-results">
			<tbody>
				{{for data}}
					<tr class="vnr{{:heimVereinsNr}} vnr{{:gastVereinsNr}}">
						<td>{{date:beginnDatumZeit "DD.MM."}}</td>
						<td class="hidden-xs">{{:runde}}</td>

						<td class="col-name wrap"><a href="{{:heimHomepageUrl}}">{{:heimMannschaftName}}</a></td>
						<td class="hidden-xs club-logo-col" align="center">
							{{if heimLogoUrl }}
								<a class="club-logo" href="{{:heimHomepageUrl}}"><img height="30" width="30" src="{{:heimLogoUrl}}" alt="."></a>
							{{/if}}
						</td>

						<td align="center">
							{{:ergebnis}}
						</td>

						<td class="hidden-xs club-logo-col" align="center">
							{{if gastLogoUrl }}
								<a class="club-logo" href="{{:gastHomepageUrl}}"><img height="30" width="30" src="{{:gastLogoUrl}}" alt="."></a>
							{{/if}}
						</td>
						<td class="col-name wrap"><a href="{{:gastHomepageUrl}}">{{:gastMannschaftName}}</a></td>

						{{if urlNachbericht }}
							<td align="center" class="col-report">
								{{if urlTicker}}<a href="{{:urlTicker}}" title="Ticker"><span class="noen-icon noen-icon-ticker"></span></a>{{/if}}
							</td>
							<td class="separator">&nbsp;</td>
							<td align="center" class="col-report"><a href="{{:urlNachbericht}}" title="Nachbericht">SB</a></td>
						{{else urlVorbericht && urlTicker }}
							<td align="center" class="col-report"><a href="{{:urlVorbericht}}" title="Vorbericht">VB</a></td>
							<td class="separator">&nbsp;</td>
							<td align="center" class="col-report"><a href="{{:urlTicker}}" title="Ticker"><span class="noen-icon noen-icon-ticker"></span></a></td>
						{{else urlVorbericht && !urlTicker }}
							<td align="center" class="col-report"></td>
							<td class="separator">&nbsp;</td>
							<td align="center" class="col-report"><a href="{{:urlVorbericht}}" title="Vorbericht">VB</a></td>
						{{else urlTicker}}
							<td align="center" class="col-report"></td>
							<td class="separator">&nbsp;</td>
							<td align="center" class="col-report"><a href="{{:urlTicker}}" title="Ticker"><span class="noen-icon noen-icon-ticker"></span></a></td>
						{{else}}
							<td align="center" class="col-report"></td>
							<td class="separator">&nbsp;</td>
							<td align="center" class="col-report"></td>
						{{/if}}
					</tr>
				{{/for}}
			</tbody>
		</table>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-spielplanDetail-footer-meinfussball">
	</script>


	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-StatistikController-header-meinfussball">
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-StatistikController-body-meinfussball">
		<form>
			<div class="row">
				<div class="col-md-6">
					<div class="form-group">
						<label for="input-statisticsdetail-filter-team">Mannschaft:</label> <select
							id="input-statisticsdetail-filter-team" class="styled-select">
							<option selected="selected">Kampfmannschaft</option>
							<option>Reserve</option>
							<option>U-19</option>
							<option>U-17</option>
							<option>U-15</option>
							<option>U-14</option>
							<option>U-12</option>
							<option>U-09</option>
						</select>
					</div>
				</div>
			</div>
		</form>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-StatistikController-footer-meinfussball">
	</script>

	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-torschuetzenStatistik-header-meinfussball">
		<h2 class="section-title instance-item" data-app="q2e.Apps.StatisticsDetail.Scorer">
			<span class="inner-title">
				<span class="noen-icon noen-icon-torschuetzen"></span>
				Torschützen
			</span>
			<span class="inner-title inner-title-tab-inactive inner-title-tab-pull-left">
				<span class="noen-icon noen-icon-karten-monochrome"><span class="path1"></span><span class="path2"></span></span>
				Karten
			</span>
		</h2>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-torschuetzenStatistik-body-meinfussball">
		<table class="table table-default table-results">
			<thead>
				<tr>
					<th>#</th>
					<th></th>
					<th>Spielername</th>
					<th>Tore</th>
				</tr>
			</thead>
			<tbody>
				{{for data}}
					<tr>
						<td width="40">{{:rang}}.</td>
						<td class="club-logo-col" align="center">
							{{if logoUrl }}
							<a class="club-logo" href="{{:homepageUrl}}"><img height="30" width="30" src="{{:logoUrl}}" alt="."/></a>
							{{/if}}
						</td>
						<td class="col-name wrap"><a class="spielerdetails" target="_blank" href="{{:spielerProfilUrl}}">{{:spielerName}}</a></td>
						<td>{{:tore}}</td>
					</tr>
				{{/for}}
			</tbody>
		</table>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-torschuetzenStatistik-footer-meinfussball">
	</script>
	
	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-kartenStatistik-header-meinfussball">
		<h2 class="section-title instance-item" data-app="q2e.Apps.StatisticsDetail.StatsCards">
			<span class="inner-title inner-title-tab-inactive">
				<span class="noen-icon noen-icon-torschuetzen"></span>
				Torschützen
			</span>
			<span class="inner-title inner-title-tab-pull-left">
				<span class="noen-icon noen-icon-karten-monochrome"><span class="path1"></span><span class="path2"></span></span>
				Karten
			</span>
		</h2>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-kartenStatistik-body-meinfussball">
		<table class="table table-default table-results">
			<thead>
				<tr>
					<th width="40">#</th>
					<th></th>
					<th>Name</th>
					<th><span class="noen-icon noen-icon-karte color-red-card"></span></th>
					<th><span class="noen-icon  noen-icon-karten"> <span class="path1"></span><span class="path2"></span></span></th>
					<th><span class="noen-icon noen-icon-karte color-yellow-card"></span></th>
				</tr>
			</thead>
			<tbody>
				{{for data}}
					<tr>
						<td>{{:rang}}.</td>
						<td class="club-logo-col" align="">
							{{if logoUrl }}
								<a class="club-logo" href="{{:homepageUrl}}"><img height="30" width="30" src="{{:logoUrl}}" alt="." /></a>
							{{/if}}
						</td>
						<td class="col-name wrap"><a href="{{:spielerProfilUrl}}">{{:spielerName}}</td>
						<td>{{:roteKarten}}</td>
						<td>{{:gelbRoteKarten}}</td>
						<td>{{:gelbeKarten}}</td>
					</tr>
				{{/for}}
			</tbody>
		</table>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-kartenStatistik-body-empty-meinfussball">
		<table class="table table-default table-results">
			<thead>
				<tr>
					<th width="40">#</th>
					<th></th>
					<th>Name</th>
					<th><span class="noen-icon noen-icon-karte color-red-card"></span></th>
					<th><span class="noen-icon  noen-icon-karten"> <span class="path1"></span><span class="path2"></span></span></th>
					<th><span class="noen-icon noen-icon-karte color-yellow-card"></span></th>
				</tr>
			</thead>
			<tbody>
				<tr>
					<td colspan="6">Keine Daten vorhanden</td>
				</tr>
			</tbody>
		</table>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-kartenStatistik-footer-meinfussball">
	</script>
	
	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-spielortInfo-header-meinfussball">
		<h2 class="section-title">
			<span class="inner-title"><span class="noen-icon  noen-icon-standort"></span> Standort</span>
		</h2>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-spielortInfo-body-meinfussball">
		<table class="table table-default table-results">
			<tbody>
				<tr>
					<td valign="middle" class="first">
						<strong>{{:data.bezeichnung}}</strong><br />
						{{:data.strasse}} {{:data.hausnummer}}<br />
						{{:data.plz}} {{:data.ort}}<br />
					</td>
					<td valign="middle">
						<br />
						{{:data.telefon}}<br />
						{{if data.email != ''}}<a href="mailto:{{:data.email}}">{{:data.email}}</a>{{/if}}<br />
					</td>
				</tr>
			</tbody>
		</table>
	</script>
	<script type="text/x-jsrender" id="sg-fv-cust-apps-spielortInfo-footer-meinfussball">
	</script>
	
	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-videoBySearch-header-meinfussball">
		<h2 class="section-title push-sidebar-small-link">
			<span class="inner-title"><span class="noen-icon noen-icon-video"></span>{{:title}}</span>
		</h2>
	</script>

	<script type="text/x-jsrender" id="sg-fv-cust-apps-videoBySearch-body-meinfussball">
		{{if data.first}}
			<iframe width="100%" height="300" src="//www.youtube.com/embed/{{:data.first}}?playlist={{:data.list}}&wmode=transparent"></iframe>
		{{/if}}
	</script>
	
	
	
	
	<script type="text/x-jsrender" id="sg-fv-cust-apps-foesvPartner-header-meinfussball">
		<header class="instance-header">
			<h2 class="section-title">
				<span class="inner-title" style="font-size:0.8em;"><span class="noen-icon foesvPartner"></span><a href="http://fussballoesterreich.at/"> fussballoesterreich.at-Partner</a></span>
			</h2>
		</header>
	</script>

	

	
	<script id="sg-fv-cust-apps-meinVerein-mobile-header-meinfussball" type="text/x-jsrender">
	</script>
	<script id="sg-fv-cust-apps-meinVerein-mobile-body-meinfussball" type="text/x-jsrender">
		{{if meinVerein !== null }}
		<div class="my-club">
			<a href="{{:meinVerein.homepageUrl}}" title="adf"><img src="{{:meinVerein.logoUrl}}" width="20" alt="." title="{{:meinVerein.name}}" /></a>
		</div>
		{{/if}}
	</script>
	<script id="sg-fv-cust-apps-meinVerein-mobile-footer-meinfussball" type="text/x-jsrender">
	</script>

	

	
	<script id="sg-fv-cust-apps-navigation-desktopHeader-topNavigation-meinfussball" type="text/x-jsrender">
		<div class="nav_background"></div>
		<ul id="{{:idOfSubnavigation }}" class="toplinks pull-right" data-sortableContainer>
			{{for navigationsData }}
				<li data-id="{{:id }}" data-index="{{:index}}">
					<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}" href="{{:openUrl }}">{{:linkText }}</a>
				</li>
			{{/for}}
			<li class="noen-logo-toplink"><a href="#" class="no-fx"><img src="/assets/meinfussball/img/logo-noen.png" width="37" alt="NÖN Logo"></a></li>
		</ul>
	</script>

	
	<script id="sg-fv-cust-apps-navigation-desktopHeader-mainNavigationSubElement-meinfussball" type="text/x-jsrender">
		{{if selected}}
			<li data-id="{{:id }}" data-index="{{:index}}" class="active">
		{{else}}
			<li data-id="{{:id }}" data-index="{{:index}}">
		{{/if}}
			{{if hasChildren}}
				<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}">
					{{:linkText }}
				</a>
				<ul data-id="{{:idOfSubnavigation }}" class="{{:cssClassOfSubnavigation }}" data-sortableContainer >
					{{for navigationsData tmpl="#sg-fv-cust-apps-navigation-desktopHeader-mainNavigationSubElement-meinfussball"/}}
				</ul>
			{{else}}
				<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}" href="{{:openUrl }}">
					{{if linkText=='Tipico Bundesliga - Grunddurchgang'}}
						Tipico Bundesliga
					{{else}}
						{{:linkText }}
					{{/if}}
				</a>
			{{/if}}
		</li> 
	</script>

	<script id="sg-fv-cust-apps-navigation-desktopHeader-mainNavigationElement-meinfussball" type="text/x-jsrender">
		{{if selected}}
			<li data-id="{{:id }}" data-index="{{:index}}" class="active">
		{{else}}
			<li data-id="{{:id }}" data-index="{{:index}}">
		{{/if}}
			<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}">
				<span class="title">{{if linkText=='Männer'||linkText=='Herren'  }}<span class="noen-icon noen-icon-maenner"></span>{{/if}}{{if linkText=='Frauen'||linkText=='Damen' }}<span class="noen-icon noen-icon-frauen"></span>{{/if}}{{if linkText=='Jugend' }}<span class="noen-icon noen-icon-jugend"></span>{{/if}}{{:linkText }}</span>
			</a>
			
			{{if hasChildren}}
			<div class="subnavigation-container">
				<div class="container">
					<ul data-id="{{:idOfSubnavigation }}" class="{{:cssClassOfSubnavigation }}" data-sortableContainer >
						{{for navigationsData tmpl="#sg-fv-cust-apps-navigation-desktopHeader-mainNavigationSubElement-meinfussball"/}}
					</ul>
				</div>
			</div>
			{{/if}}
		</li> 
	</script>

	<script id="sg-fv-cust-apps-navigation-desktopHeader-mainNavigationBody-meinfussball" type="text/x-jsrender">
		<nav class="nav-main clearfix navigation-level">
			<ul id="{{:idOfSubnavigation }}" class="{{:cssClassOfSubnavigation }}" data-sortableContainer>
				<li class="my-club"></li>
				
				{{for navigationsData tmpl="#sg-fv-cust-apps-navigation-desktopHeader-mainNavigationElement-meinfussball"/}}
				
				<li><a href="/Liveticker"><span class="title"><span class="noen-icon noen-icon-ticker"></span> Live-Ticker</span></a></li>
				
				<li class="search-item search">
					<a href="/Suche"><span class="title"><span class="noen-icon noen-icon-suche"></span></span></a>
				</li>
			</ul>
			<div class="noen-logo"></div>
		</nav>
	</script>

<script id="sg-fv-cust-apps-navigation-desktopHeader-mainNavigationBody-euro2016-meinfussball" type="text/x-jsrender">
		<nav class="nav-main clearfix navigation-level">
			<ul id="{{:idOfSubnavigation }}" class="{{:cssClassOfSubnavigation }}" data-sortableContainer>
				<li class="my-club"></li>
				<li class="active">
					<a href="/euro2016"><span class="title"><span class="noen-icon noen-icon-liga"></span> EURO16</span></a>
				</li>
				
				{{for navigationsData tmpl="#sg-fv-cust-apps-navigation-desktopHeader-mainNavigationElement-meinfussball"/}}
				
				<li><a href="/Liveticker"><span class="title"><span class="noen-icon noen-icon-ticker"></span> Live-Ticker</span></a></li>
				
				<li class="search-item search">
					<a href="/Suche"><span class="title"><span class="noen-icon noen-icon-suche"></span></span></a>
				</li>
			</ul>
			<div class="noen-logo"></div>
		</nav>
</script>

	<script id="sg-fv-cust-apps-navigation-desktopHeader-mainNavigation-meinfussball" type="text/x-jsrender">
		{{include tmpl="#sg-fv-cust-apps-navigation-desktopHeader-mainNavigationBody-meinfussball" /}}
		<div class="noen-logo-container"><div class="noen-logo"><a href="//noen.at"><img src="/assets/meinfussball/img/logo-noen.png" width="100" alt="NÖN Logo"></a></div></div>
	</script>

<script id="sg-fv-cust-apps-navigation-desktopHeader-mainNavigation-euro2016-meinfussball" type="text/x-jsrender">
		{{include tmpl="#sg-fv-cust-apps-navigation-desktopHeader-mainNavigationBody-euro2016-meinfussball" /}}
		<div class="noen-logo-container"><div class="noen-logo"><a href="//noen.at"><img src="/assets/meinfussball/img/logo-noen.png" width="100" alt="NÖN Logo"></a></div></div>
</script>
	

	
	<script id="sg-fv-cust-apps-navigation-scrollingHeader-mainNavigation_meinfussball" type="text/x-jsrender">
		{{include tmpl="#sg-fv-cust-apps-navigation-desktopHeader-mainNavigationBody-meinfussball" /}}
	</script>

<script id="sg-fv-cust-apps-navigation-scrollingHeader-mainNavigation-euro2016_meinfussball" type="text/x-jsrender">
		{{include tmpl="#sg-fv-cust-apps-navigation-desktopHeader-mainNavigationBody-euro2016-meinfussball" /}}
</script>

	

	

	<script id="sg-fv-cust-apps-teaser-topStoriesHeader_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title">
				<span class="inner-title"><span class="noen-icon noen-icon-top-stories"></span> {{:teaserTitleText}}</span>
				<span class="pull-right"><a href="/rss" target="_blank" class="small-link">&rsaquo; RSS</a></span>
			</h2>
		</header>
	</script>

	<script id="sg-fv-cust-apps-teaser-topStoriesContainer_meinfussball" type="text/x-jsrender">
		<div id="{{:containerId}}" class="row bxslider"></div>
	</script>

	<script id="sg-fv-cust-apps-teaser-topStories_meinfussball" type="text/x-jsrender">
		{{if first}}
			<div class="col-md-12 box box-large" data-mode>
				{{if pictureUrl}}
					<a href="{{:url}}" target="{{:target}}">
						<div class="img-container">
							<div class="img-ct-outer"><div class="img-ct">
								<img src="{{:pictureUrl}}" alt="{{:pictureTitle}}" title="&copy; {{:pictureCopyright}}" data-picture>
								{{if categories.indexOf('Video') >= 0}}
									<span class="marker_caption icon-play-circled2">Video</span>
								{{else categories.indexOf('Umfrage') >= 0}}
									<span class="marker_caption icon-chart-bar">Umfrage</span>
								{{/if}}
							</div></div>
							{{if nrOfContentsInContainer[2]>50}}
								<span class="img-caption">50 Fotos, {{:pictureCopyright}}</span>
							{{else nrOfContentsInContainer[2]>1}}
								<span class="img-caption">{{:nrOfContentsInContainer[2]}} Fotos, {{:pictureCopyright}}</span>
							{{else nrOfContentsInContainer[2]>0}}
								<span class="img-caption">1 Foto, {{:pictureCopyright}}</span>
							{{/if}}
							{{if tags}}
								<span class="tags firstItem">{{:tags}}</span>
							{{/if}}
						</div>
					</a>
				{{/if}}
				<a href="{{:url}}" target="{{:target}}" class="firstItem title title-above-bottom">
					<h3>{{:subtitle}}&nbsp;</h3>
					<h1>{{:title}}</h1>
				</a>
			</div>
		{{else}}
			<div class="col-sm-6 box box-small" data-mode>
				<a href="{{:url}}" target="{{:target}}">
					{{if pictureUrl}}
					<div class="img-container">
						<div class="img-ct-outer"><div class="img-ct">
							<img src="{{:pictureUrl}}" alt="{{:pictureTitle}}" title="&copy; {{:pictureCopyright}}" data-picture>
							{{if categories.indexOf('Video') >= 0}}
								<span class="marker_caption icon-play-circled2">Video</span>
							{{else categories.indexOf('Umfrage') >= 0}}
								<span class="marker_caption icon-chart-bar">Umfrage</span>
							{{/if}}
						</div></div>
						{{if nrOfContentsInContainer[2]>50}}
							<span class="img-caption">50 Fotos, {{:pictureCopyright}}</span>
						{{else nrOfContentsInContainer[2]>1}}
							<span class="img-caption">{{:nrOfContentsInContainer[2]}} Fotos, {{:pictureCopyright}}</span>
						{{else nrOfContentsInContainer[2]>0}}
							<span class="img-caption">1 Foto, {{:pictureCopyright}}</span>
						{{/if}}
						{{if tags}}
							<span class="tags">{{:tags}}</span>
						{{/if}}
					</div>
					{{/if}}
					<div class="title">
						<h3>{{:subtitle}}&nbsp;</h3>
						<h2>{{:title}}</h2>
					</div>
				</a>
			</div>
		{{/if}}
	</script>

	

	<script id="sg-fv-cust-apps-teaser-appSocialMediabarHeader_meinfussball" type="text/x-jsrender">
	</script>
	<script id="sg-fv-cust-apps-teaser-appSocialMediabarTemplate_meinfussball" type="text/x-jsrender">
	</script>
		<script id="sg-fv-cust-apps-teaser-appSocialMediabarContainer_meinfussball" type="text/x-jsrender">
		<div class="visible-xs visible-sm">
			<section class="instance-item app-socialmediabar">
				<header class="instance-header"></header>
				<div class="instance-body">
					<div class="app">
						<div class="app-normal">
								<div class="addthis_sharing_toolbox"></div>
						</div>
					</div>
				</div>
				<footer class="instance-footer"></footer>
			</section>
		</div>
	</script>


	
	<script id="sg-fv-cust-apps-teaser-related-posts-header_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title">
				<span class="inner-title"><span class="noen-icon noen-icon-top-stories"></span> {{:teaserTitleText}}</span>
			</h2>
		</header>
	</script>

	<script id="sg-fv-cust-apps-teaser-related-posts-container_meinfussball" type="text/x-jsrender">
		<div id="{{:containerId}}"></div>
	</script>

	<script id="sg-fv-cust-apps-teaser-related-posts_meinfussball" type="text/x-jsrender">
		<div class="row box box-small" data-mode>
			{{if pictureUrl}}
				<a href="{{:url}}" target="{{:target}}">
					<div class="col-xs-6">
						<div class="img-ct-outer"><div class="img-ct">
							<img src="{{:pictureUrl}}" alt="{{:pictureTitle}}" title="&copy; {{:pictureCopyright}}" data-picture>
							{{if categories.indexOf('Video') >= 0}}
								<span class="marker_caption icon-play-circled2">Video</span>
							{{else categories.indexOf('Umfrage') >= 0}}
								<span class="marker_caption icon-chart-bar">Umfrage</span>
							{{/if}}
						</div></div>
					</div>
				</a>
			{{/if}}
			<div class="col-xs-6">
				<h3>{{:subtitle}}&nbsp;</h3>
				<a href="{{:url}}" target="{{:target}}"><h2>{{:title}}</h2></a>
				<div class="hidden-xs">
					{{if author && (author == 'Redaktion' || author.toLowerCase().indexOf('admin') != -1)}}
						{{if modifier && modifier.toLowerCase().indexOf('admin') != -1 }}
							<div class="caption-text">Publiziert von Mein Fussball am {{:date}}</div>
						{{else}}
							<div class="caption-text">Publiziert von {{:modifier}} am {{:date}}</div>
						{{/if}}
					{{else}} 
						<div class="caption-text">Publiziert von {{:author}} am {{:date}}</div>
					{{/if}}
					<div class="excerpt">{{:description}} <a href="{{:url}}" target="{{:target}}" class="more-link">mehr</a></div>
				</div>
			</div>
		</div>
	</script>

	
	<script id="sg-fv-cust-apps-teaser-mainContent-latestGalleriesHeader_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title">
				<span class="inner-title"><a href="../Galerien/" ><span class="noen-icon noen-icon-galerie"></span> {{:teaserTitleText}}</a></span>
				<span class="pull-right"><a href="../Galerien/" class="small-link">&rsaquo; Details</a></span>
			</h2>
		</header>
	</script>

	<script id="sg-fv-cust-apps-teaser-gallery-similarGalleriesHeader_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title">
				<span class="inner-title"><a href="../Galerien/" ><span class="noen-icon noen-icon-galerie"></span> {{:teaserTitleText}}</a></span>
				<span class="pull-right"><a href="../Galerien/" class="small-link">&rsaquo; Details</a></span>
			</h2>
		</header>
	</script>

	<script id="sg-fv-cust-apps-teaser-galleriesOverviewHeader_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title push-sidebar-small-link">
				<span class="inner-title"><span class="noen-icon noen-icon-galerie"></span> {{:teaserTitleText}}</span>
			</h2>
		</header>
	</script>

	<script id="sg-fv-cust-apps-teaser-mainContent-latestGalleriesContainer_meinfussball" type="text/x-jsrender">
		<div id="{{:containerId}}" class="row bxslider"></div>
	</script>

	<script id="sg-fv-cust-apps-teaser-mainContent-latestGalleries_meinfussball" type="text/x-jsrender">
		<div class="col-sm-6 box box-small" data-mode>
			<a href="{{:url}}" target="{{:target}}">
				<div class="img-container">
					<div class="img-ct-outer"><div class="img-ct">
						<img src="{{:pictureUrl}}" alt="{{:pictureTitle}}" title="&copy; {{:pictureCopyright}}" data-picture>
						{{if categories.indexOf('Video') >= 0}}
							<span class="marker_caption icon-play-circled2">Video</span>
						{{else categories.indexOf('Umfrage') >= 0}}
							<span class="marker_caption icon-chart-bar">Umfrage</span>
						{{/if}}
					</div></div>
					{{if nrOfContentsInContainer[2]>50}}
						<span class="img-caption">50 Fotos, {{:pictureCopyright}}</span>
					{{else nrOfContentsInContainer[2]>1}}
						<span class="img-caption">{{:nrOfContentsInContainer[2]}} Fotos, {{:pictureCopyright}}</span>
					{{else nrOfContentsInContainer[2]>0}}
						<span class="img-caption">1 Foto, {{:pictureCopyright}}</span>
					{{/if}}
					{{if tags}}
						<span class="tags">{{:tags}}</span>
					{{/if}}
				</div>
				<h3>{{:subtitle}}</h3>
				<h2>{{:title}}</h2>
				<span class="caption-text">am {{:date}}</span>
			</a>
		</div>
	</script>

	

	<script id="sg-fv-cust-apps-teaser-appSportfeedHeader_meinfussball" type="text/x-jsrender">
		<h2 class="section-title">
			<span class="inner-title"><span class="noen-icon noen-icon-top-stories"></span> NÖN-Sportfeed</span>
			<span class="pull-right"><a href="//www.noen.at" class="small-link">&rsaquo; Details</a></span>
		</h2>
	</script>
	<script id="sg-fv-cust-apps-teaser-appSportfeedTemplate_meinfussball" type="text/x-jsrender">
	</script>
	<script id="sg-fv-cust-apps-teaser-appSportfeedContainer_meinfussball" type="text/x-jsrender">
		<iframe src="" width="100%"></iframe>
	</script>

	

	<script id="sg-fv-cust-apps-teaser-aside-latestVideosHeader_meinfussball" type="text/x-jsrender">
	</script>
	<script id="sg-fv-cust-apps-teaser-aside-latestVideosTemplate_meinfussball" type="text/x-jsrender">
	</script>
	<script id="sg-fv-cust-apps-teaser-aside-latestVideosContainer_meinfussball" type="text/x-jsrender">
	</script>

	
	<script id="sg-fv-cust-apps-teaser-aside-latestGalleriesHeader_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title push-sidebar-small-link">
				<span class="inner-title"><a href="../Galerien/" ><span class="noen-icon noen-icon-galerie"></span> {{:teaserTitleText}}</a></span>
				<span class="pull-right"><a href="../Galerien/" class="small-link" >&rsaquo; Details</a></span>
			</h2>
		</header>
	</script>

	
	<script id="sg-fv-cust-apps-teaser-aside-latestGalleriesHeader_liga_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title push-sidebar-small-link">
				<span class="inner-title"><a href="Galerien" ><span class="noen-icon noen-icon-galerie"></span> {{:teaserTitleText}}</a></span>
				<span class="pull-right"><a href="Galerien" class="small-link" >&rsaquo; Details</a></span>
			</h2>
		</header>
	</script>

	<script id="sg-fv-cust-apps-teaser-aside-latestGalleriesContainer_meinfussball" type="text/x-jsrender">
		<div id="{{:containerId}}" class="row bxslider"></div>
	</script>

	<script id="sg-fv-cust-apps-teaser-aside-latestGalleriesTemplate_meinfussball" type="text/x-jsrender">
		<div class="col-xs-12 box box-small" data-mode>
			<a href="{{:url}}" target="{{:target}}">
				<div class="img-container">
					<div class="img-ct-outer"><div class="img-ct">
						<img src="{{:pictureUrl}}" alt="{{:pictureTitle}}" title="&copy; {{:pictureCopyright}}" data-picture>
						{{if categories.indexOf('Video') >= 0}}
							<span class="marker_caption icon-play-circled2">Video</span>
						{{else categories.indexOf('Umfrage') >= 0}}
							<span class="marker_caption icon-chart-bar">Umfrage</span>
						{{/if}}
					</div></div>
					{{if nrOfContentsInContainer[2]>50}}
						<span class="img-caption">50 Fotos, {{:pictureCopyright}}</span>
					{{else nrOfContentsInContainer[2]>1}}
						<span class="img-caption">{{:nrOfContentsInContainer[2]}} Fotos, {{:pictureCopyright}}</span>
					{{else nrOfContentsInContainer[2]>0}}
						<span class="img-caption">1 Foto, {{:pictureCopyright}}</span>
					{{/if}}
				</div>
				<h3>{{:subtitle}}</h3>
				<h2>{{:title}}</h2>
				<span class="caption-text">am {{:date}}</span>
			</a>
		</div>
	</script>

	

	
	<script id="sg-fv-cust-apps-navigation-footer-infoNavigation-meinfussball" type="text/x-jsrender">
		<ul id="{{:idOfSubnavigation }}" class="list-unstyled footer-list-important important" data-sortableContainer>
			{{for navigationsData }}
				<li data-id="{{:id }}" data-index="{{:index}}">
					<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}" href="{{:openUrl }}">{{:linkText }}</a>
				</li>
			{{/for}}
		</ul>
	</script>

	<script id="sg-fv-cust-apps-navigation-footer-sitemapNavigationElement-meinfussball" type="text/x-jsrender">
		<li data-id="{{:id }}" data-index="{{:index}}">
			{{if hasChildren}}
				<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}" onclick="return false;">
					{{:linkText }}
				</a>
				<ul data-id="{{:idOfSubnavigation }}" class="list-unstyled list-sublist" data-sortableContainer>
					{{for navigationsData tmpl="#sg-fv-cust-apps-navigation-footer-sitemapNavigationElement-meinfussball"/}}
				</ul>
			{{else}}
				<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}" href="{{:openUrl }}">
					{{:linkText }}
				</a>
			{{/if}}
		</li> 
	</script>

	<script id="sg-fv-cust-apps-navigation-footer-sitemapNavigation-meinfussball" type="text/x-jsrender">
		{{for navigationsData}}
			<div class="col-md-2 hidden-xs">
				<ul id="{{:idOfSubnavigation }}" class="list-unstyled footer-list" data-sortableContainer>
					<li data-id="{{:id }}" data-index="{{:index}}">
						{{if linkText=='Männer'||linkText=='Herren'  }}
							<strong><span class="noen-icon noen-icon-maenner" data-id="{{:linkId}}" data-navlink data-mode></span>&nbsp;{{:linkText }}</strong>
						{{/if}}
						{{if linkText=='Frauen'||linkText=='Damen' }}
							<strong><span class="noen-icon noen-icon-frauen" data-id="{{:linkId}}" data-navlink data-mode></span>&nbsp;{{:linkText }}</strong>
						{{/if}}
						{{if linkText=='Jugend' }}
							<strong><span class="noen-icon noen-icon-jugend" data-id="{{:linkId}}" data-navlink data-mode></span>&nbsp;{{:linkText }}</strong>
						{{/if}}
						<ul id="{{:idOfSubnavigation }}" class="list-unstyled list-sublist" data-sortableContainer>
							{{for navigationsData tmpl="#sg-fv-cust-apps-navigation-footer-sitemapNavigationElement-meinfussball"/}}
						</ul>
					</li> 
				</ul>
			</div>
		{{/for}}
	</script>

	

	
	<script id="sg-fv-cust-apps-teaser-mobileModal-searchHeader_meinfussball" type="text/x-jsrender">
	</script>
	<script id="sg-fv-cust-apps-teaser-mobileModal-searchTemplate_meinfussball" type="text/x-jsrender">
	</script>
	<script id="sg-fv-cust-apps-teaser-mobileModal-searchContainer_meinfussball" type="text/x-jsrender">
		<div class="mobile-nav-section">
			<div class="mobile-search-container">
					<div class="btn btn-primary btn-search"><span class="noen-icon noen-icon-suche"></span></div>
					<input type="text" value="" placeholder="Wonach suchst du?" class="form-control mobile-nav-input"/>
			</div>
			<div id="mobile-search-result-container">
			</div>
		</div>
	</script>

	
	<script id="sg-fv-cust-apps-teaser-mobileModal-tickerHeader_meinfussball" type="text/x-jsrender">
	</script>
	<script id="sg-fv-cust-apps-teaser-mobileModal-tickerTemplate_meinfussball" type="text/x-jsrender">
	</script>
	<script id="sg-fv-cust-apps-teaser-mobileModal-tickerContainer_meinfussball" type="text/x-jsrender">
		<div class="mobile-nav-section">
			<h2 class="section-title">
				<span class="inner-title"><span class="noen-icon noen-icon-ticker"></span> Live Ticker</span>
			</h2>
			<a href="/Liveticker" class="mobile-nav-blocklabel pull-left button-live-ticker">Aktuelle Live Ticker ansehen</a>
		</div>
	</script>


<script id="sg-fv-cust-apps-static-mobileModal-euro2016-link-header_meinfussball" type="text/x-jsrender">
	</script>
<script id="sg-fv-cust-apps-static-mobileModal-euro2016-link-footer_meinfussball" type="text/x-jsrender">
	</script>
<script id="sg-fv-cust-apps-static-mobileModal-euro2016-link-content_meinfussball" type="text/x-jsrender">
		<div class="mobile-nav-section">
			<h2 class="section-title">
				<span class="inner-title"><span class="noen-icon noen-icon-liga"></span> Special</span>
			</h2>
			<a href="/euro2016" class="mobile-nav-blocklabel pull-left button-live-ticker" style="background-color: #2a2a2a;">EURO 2016</a>
		</div>
	</script>

	
	<script id="sg-fv-cust-apps-navigation-mobileModal-mainNavigation-meinfussball" type="text/x-jsrender">
		<div class="mobile-nav-section mobile-nav-section-liga">
			<h2 class="section-title">
				<span class="inner-title"><span class="noen-icon noen-icon-liga"></span> Liga auswählen</span>
			</h2>
			<ul class="nav nav-pills">
			{{for navigationsData}}
			<li role="presentation" class="{{if #index === 0}}active{{/if}}">
				<a href="#mobile-nav-section-liga-tab-{{:posInLevel}}" class="mobile-nav-blocklabel" data-toggle="pill">
					{{if linkText=='Männer'||linkText=='Herren' }}<span class="noen-icon noen-icon-maenner"></span>{{/if}}
					{{if linkText=='Frauen'||linkText=='Damen' }}<span class="noen-icon noen-icon-frauen"></span>{{/if}}
					{{if linkText=='Jugend' }}<span class="noen-icon noen-icon-jugend"></span>{{/if}}
					&nbsp;{{:linkText }}&nbsp;
				</a>
			</li>
			{{/for}}
			</ul>
			<div class="tab-content">
			{{for navigationsData}}
			<div id="mobile-nav-section-liga-tab-{{:posInLevel}}" role="tabpanel" class="tab-pane fade in {{if #index === 0}}active{{/if}} mobile-nav-section-liga-tab">
				<ul class="mobil-nav-list level-1">
					{{for navigationsData}}
						<li class="{{if current}}active{{/if}}">
							{{if hasChildren}}
								<a>{{:linkText }}</a>
								<ul class="mobil-nav-list level-2">
									{{for navigationsData}}
									<li {{if current}}class="active"{{/if}}>
										<a href="{{:openUrl }}">{{:linkText }}</a>
									</li>
									{{/for}}
								</ul>
							{{else}}
								<a href="{{:openUrl }}">{{:linkText }}</a>
							{{/if}}
						</li>
					{{/for}}
				</ul>
			</div>
			{{/for}}
			</div>
		</div>
	</script>

	
	<script id="sg-fv-cust-apps-navigation-mobileModal-footerNavHeader_meinfussball" type="text/x-jsrender">
	</script>
		<script id="sg-fv-cust-apps-navigation-mobileModal-topNav_meinfussball" type="text/x-jsrender">
		<div class="mobile-nav-section">
			<h2 class="section-title">
				<span class="inner-title"><span class="noen-icon noen-icon-service"></span>&nbsp;Service</span>
			</h2>
			<ul id="{{:idOfSubnavigation }}" class="list-unstyled footer-list-important important app-normal" data-sortableContainer>
				{{for navigationsData }}
				<li data-id="{{:id }}" data-index="{{:index}}">
					<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}" href="{{:openUrl }}">{{:linkText }}</a>
				</li>
				{{/for}}
			</ul>
		</div>
	</script>


	
	<script id="sg-fv-cust-apps-staticRendering-contentAd-meinfussball" type="text/x-jsrender">
		<div id="ad_content" class="content_ad_banner">
			
			{{:"<scr"+"ipt"}} type="text/javascript">
				checkAndAddGoogletagDisplay('ad_content', false);
			{{:"</scr"+"ipt>"}}
  		</div>
	</script>
	
	<script id="sg-fv-cust-apps-staticRendering-contentAdOnly-mobile-meinfussball" type="text/x-jsrender">
		<div id="ad_content_mobile" class="content_ad_banner_mobile">
			
			{{:"<scr"+"ipt"}} type="text/javascript">
				checkAndAddGoogletagDisplay('ad_content_mobile', true);
			{{:"</scr"+"ipt>"}}
  		</div>
	</script>
	
	<script id="sg-fv-cust-apps-staticRendering-contentAndButtonAd-meinfussball" type="text/x-jsrender">
		<div id="ad_content" class="content_ad_banner">
			
			{{:"<scr"+"ipt"}} type="text/javascript">
				checkAndAddGoogletagDisplay('ad_content', false);
			{{:"</scr"+"ipt>"}}
  		</div>
		<div id="ad_button" class="content_ad_button">
			
			{{:"<scr"+"ipt"}} type="text/javascript">
				checkAndAddGoogletagDisplay('ad_button', false);
			{{:"</scr"+"ipt>"}}
  		</div>
	</script>

	<script id="sg-fv-cust-apps-staticRendering-contentAd-mobile-meinfussball" type="text/x-jsrender">
		<div id="ad_content_mobile" class="content_ad_banner_mobile">
			
			{{:"<scr"+"ipt"}} type="text/javascript">
				checkAndAddGoogletagDisplay('ad_content_mobile', true);
			{{:"</scr"+"ipt>"}}
  		</div>
		<div id="ad_button_mobile" class="content_ad_button_mobile">
			
			{{:"<scr"+"ipt"}} type="text/javascript">
				checkAndAddGoogletagDisplay('ad_button_mobile', true);
			{{:"</scr"+"ipt>"}}
  		</div>
	</script>

	<script id="sg-fv-cust-apps-staticRendering-buttonAd-meinfussball" type="text/x-jsrender">
		<div id="ad_button" class="content_ad_button">
			
			{{:"<scr"+"ipt"}} type="text/javascript">
				checkAndAddGoogletagDisplay('ad_button', false);
			{{:"</scr"+"ipt>"}}
  		</div>
	</script>
	
	<script id="sg-fv-cust-apps-staticRendering-buttonAd-mobile-meinfussball" type="text/x-jsrender">
		<div id="ad_button_mobile" class="content_ad_button_mobile">
			
			{{:"<scr"+"ipt"}} type="text/javascript">
				checkAndAddGoogletagDisplay('ad_button_mobile', true);
			{{:"</scr"+"ipt>"}}
  		</div>
	</script>
	

	

	

	
	<script id="sg-fv-cust-apps-article-currentArticle-meinfussball" type="text/x-jsrender">
		<article class="{{:articleClass}} contentArticle" data-article="{{:id}}">
			<div class="box box-large">
				<div class="img-ct-outer"><div class="img-ct"><img src="{{:picture}}" title="&copy; {{:pictureCopyright}}" data-picture /></div></div>
				<a id="articleTitleAnchor" class="title title-above-bottom">
					<h3>{{:subtitle}}</h3>
					<h1 data-title>{{:title}}</h1>
				</a>
			</div>
			{{if author && (author == 'Redaktion' || author.toLowerCase().indexOf('admin') != -1)}}
				{{if modifier && modifier.toLowerCase().indexOf('admin') != -1 }}
					<p class="caption-text">Publiziert von Mein Fussball am {{:date}}</p>
				{{else}}
					<p class="caption-text">Publiziert von {{:modifier}} am {{:date}}</p>
				{{/if}}
			{{else}} 
				<p class="caption-text">Publiziert von {{:author}} am {{:date}}</p>
			{{/if}}
			{{if !body }}
				<p class="text-intro">{{:description}}</p>
			{{/if}}
			<div class="text-main" data-body>{{:body}}</div>
		</article>
	</script>





	
	<script id="sg-fv-cust-apps-teaser-socialMediaForArticle-header-meinfussball" type="text/x-jsrender">
	</script>
	<script id="sg-fv-cust-apps-teaser-socialMediaForArticle-container-meinfussball" type="text/x-jsrender">
		<div class="addthis_sharing_toolbox"></div>
	</script>
	<script id="sg-fv-cust-apps-teaser-socialMediaForArticle-body-meinfussball" type="text/x-jsrender">
	</script>

	
	<script id="sg-fv-cust-apps-breadcrumbs-default-body-meinfussball" type="text/x-jsrender">
		<ul>
			{{for navigationsData}}
				<li><a>{{:name}}</a></li>
			{{/for}}
		</ul>
	</script>

	

	
	<script id="sg-fv-cust-apps-teaser-ligaTopStoriesHeader_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title">
				<span class="inner-title"><span class="noen-icon noen-icon-top-stories"></span> {{:teaserTitleText}}</span>
				<span class="pull-right"><a href="/{{for deliveryInfo.navigations}}{{:urlName}}/{{/for}}rss" target="_blank" class="small-link">&rsaquo; RSS</a></span>
			</h2>
		</header>
	</script>

	<script id="sg-fv-cust-apps-teaser-ligaTopStoriesContainer_meinfussball" type="text/x-jsrender">
		<div id="{{:containerId}}"></div>
	</script>

	<script id="sg-fv-cust-apps-teaser-ligaTopStoriesBody_meinfussball" type="text/x-jsrender">
		{{if first}}
			<div class="row" data-mode>
				<div class="col-md-12 box box-large" data-mode>
					{{if pictureUrl}}
						<a href="{{:url}}" target="{{:target}}">
							<div class="img-container">
								<div class="img-ct-outer"><div class="img-ct">
									<img src="{{:pictureUrl}}" width="770" height="436" alt="{{:pictureTitle}}" title="&copy; {{:pictureCopyright}}" data-picture>
									{{if categories.indexOf('Video') >= 0}}
										<span class="marker_caption icon-play-circled2">Video</span>
									{{else categories.indexOf('Umfrage') >= 0}}
										<span class="marker_caption icon-chart-bar">Umfrage</span>
									{{/if}}
								</div></div>
								{{if nrOfContentsInContainer[2]>50}}
									<span class="img-caption">50 Fotos, {{:pictureCopyright}}</span>
								{{else nrOfContentsInContainer[2]>1}}
									<span class="img-caption">{{:nrOfContentsInContainer[2]}} Fotos, {{:pictureCopyright}}</span>
								{{else nrOfContentsInContainer[2]>0}}
									<span class="img-caption">1 Foto, {{:pictureCopyright}}</span>
								{{/if}}
							</div>
						</a>
					{{/if}}
					<a href="{{:url}}" target="{{:target}}" class="title title-above-bottom">
						<h3>{{:subtitle}}</h3>
						<h1>{{:title}}</h1>
					</a>
				</div>
			</div>
		{{else}}
			<div class="row box box-small" data-mode>
				<div class="col-xs-6">
				{{if pictureUrl}}
					<a href="{{:url}}" target="{{:target}}">
						<div class="img-container">
							<div class="img-ct-outer"><div class="img-ct">
								<img src="{{:pictureUrl}}" alt="{{:pictureTitle}}" title="&copy; {{:pictureCopyright}}" data-picture>
								{{if categories.indexOf('Video') >= 0}}
									<span class="marker_caption icon-play-circled2">Video</span>
								{{else categories.indexOf('Umfrage') >= 0}}
									<span class="marker_caption icon-chart-bar">Umfrage</span>
								{{/if}}
							</div></div>
							{{if nrOfContentsInContainer[2]>50}}
								<span class="img-caption">50 Fotos, {{:pictureCopyright}}</span>
							{{else nrOfContentsInContainer[2]>1}}
								<span class="img-caption">{{:nrOfContentsInContainer[2]}} Fotos, {{:pictureCopyright}}</span>
							{{else nrOfContentsInContainer[2]>0}}
								<span class="img-caption">1 Foto, {{:pictureCopyright}}</span>
							{{/if}}
						</div>
					</a>
				{{/if}}
				</div>
				<div class="col-sm-6 col-xs-6 text-column">
					<h3>{{:subtitle}}</h3>
					<h2><a href="{{:url}}" target="{{:target}}">{{:title}}</a></h2>
					<div class="hidden-xs">
						{{if author && (author == 'Redaktion' || author.toLowerCase().indexOf('admin') != -1)}}
							{{if modifier && modifier.toLowerCase().indexOf('admin') != -1 }}
								<div class="caption-text">Publiziert von Mein Fussball am {{:date}}</div>
							{{else}}
								<div class="caption-text">Publiziert von {{:modifier}} am {{:date}}</div>
							{{/if}}
						{{else}} 
							<div class="caption-text">Publiziert von {{:author}} am {{:date}}</div>
						{{/if}}
						<div class="excerpt">{{:description}} <a href="{{:url}}" target="{{:target}}" class="more-link">mehr</a></div>
					</div>
				</div>
			</div>
		{{/if}}
	</script>

	<script id="sg-fv-cust-apps-teaser-ligaTopStoriesMobileHeader_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title">
				<span class="inner-title"><span class="noen-icon noen-icon-top-stories"></span> {{:teaserTitleText}}</span>
				<span class="pull-right"><a href="/{{for deliveryInfo.navigations}}{{:urlName}}/{{/for}}rss" target="_blank" class="small-link">&rsaquo; RSS</a></span>
			</h2>
		</header>
	</script>

	<script id="sg-fv-cust-apps-teaser-ligaTopStoriesMobileContainer_meinfussball" type="text/x-jsrender">
		<div id="{{:containerId}}" class="row bxslider"></div>
	</script>

	<script id="sg-fv-cust-apps-teaser-ligaTopStoriesMobileBody_meinfussball" type="text/x-jsrender">
		{{if first}}
		<div class="col-md-12 box box-large" data-mode>
			{{if pictureUrl}}
				<a href="{{:url}}" target="{{:target}}">
					<div class="img-ct-outer"><div class="img-ct">
						<img src="{{:pictureUrl}}" alt="{{:pictureTitle}}" title="&copy; {{:pictureCopyright}}" data-picture>
						{{if categories.indexOf('Video') >= 0}}
							<span class="marker_caption icon-play-circled2">Video</span>
						{{else categories.indexOf('Umfrage') >= 0}}
							<span class="marker_caption icon-chart-bar">Umfrage</span>
						{{/if}}
					</div></div>
				</a>
			{{/if}}
			<a href="{{:url}}" target="{{:target}}" class="title title-above-bottom">
				<h3>{{:subtitle}}</h3>
				<h1>{{:title}}</h1>
			</a>
		</div>
		{{else}}
			<div class="col-md-6 box box-small" data-mode>
				<a href="{{:url}}" target="{{:target}}">
					{{if pictureUrl}}
						<div class="img-ct-outer"><div class="img-ct">
							<img src="{{:pictureUrl}}" alt="{{:pictureTitle}}" title="&copy; {{:pictureCopyright}}" data-picture>
							{{if categories.indexOf('Video') >= 0}}
								<span class="marker_caption icon-play-circled2">Video</span>
							{{else categories.indexOf('Umfrage') >= 0}}
								<span class="marker_caption icon-chart-bar">Umfrage</span>
							{{/if}}
						</div></div>
					{{/if}}
					<div class="title">
						<h3>{{:subtitle}}</h3>
						<h2>{{:title}}</h2>
					</div>
				</a>
			</div>
		{{/if}}
	</script>

	
	<script id="sg-fv-cust-apps-teaser-more-top-stories-mobile-header_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title">
				<span class="inner-title"><span class="noen-icon noen-icon-top-stories"></span> {{:teaserTitleText}}</span>
			</h2>
		</header>
	</script>

	<script id="sg-fv-cust-apps-teaser-more-top-stories-mobile-container_meinfussball" type="text/x-jsrender">
		<div id="{{:containerId}}"></div>
	</script>

	<script id="sg-fv-cust-apps-teaser-more-top-stories-mobile-body_meinfussball" type="text/x-jsrender">
		<div class="row box box-small" data-mode>
			<div class="col-xs-6">
			{{if pictureUrl}}
				<a href="{{:url}}" target="{{:target}}">
					<div class="img-ct-outer"><div class="img-ct">
						<img src="{{:pictureUrl}}" alt="{{:pictureTitle}}" title="&copy; {{:pictureCopyright}}" data-picture>
						{{if categories.indexOf('Video') >= 0}}
							<span class="marker_caption icon-play-circled2">Video</span>
						{{else categories.indexOf('Umfrage') >= 0}}
							<span class="marker_caption icon-chart-bar">Umfrage</span>
						{{/if}}
					</div></div>
				</a>
			{{/if}}
			</div>
			<div class="col-xs-6 text-column">
				<h3>{{:subtitle}}</h3>
				<h2><a href="{{:url}}" target="{{:target}}">{{:title}}</a></h2>
				<div class="hidden-xs">
					{{if author && (author == 'Redaktion' || author.toLowerCase().indexOf('admin') != -1) }}
						{{if modifier && modifier.toLowerCase().indexOf('admin') != -1 }}
							<div class="caption-text">Publiziert von Mein Fussball am {{:date}}</div>
						{{else}}
							<div class="caption-text">Publiziert von {{:modifier}} am {{:date}}</div>
						{{/if}}
					{{else}} 
						<div class="caption-text">Publiziert von {{:author}} am {{:date}}</div>
					{{/if}}
					<div class="excerpt">{{:description}} <a href="{{:url}}" target="{{:target}}" class="more-link">mehr</a></div>
				</div>
			</div>
		</div>
	</script>



	
	<script id="sg-fv-cust-apps-article-fotogalleryArticleHeader_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title"><span class="inner-title"><span class="noen-icon noen-icon-galerie"></span> FOTOGALERIE</span></h2>
		</header>
	</script>

	<script id="sg-fv-cust-apps-article-fotogalleryArticleBody_meinfussball" type="text/x-jsrender">
		<div class="header-text">
			<h4>{{:subtitle}}</h4>
			<h1>{{:title}}</h1>
			<div class="text-main" data-body>{{:body}}</div>
		</div>
	</script>
	
	<script id="sg-fv-cust-apps-article-fotogalleryArticleFooter_meinfussball" type="text/x-jsrender">
	</script>
	
	
	


	

	<script id="sg-fv-cust-apps-teaser-article-gallery-header_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title">
				<span class="inner-title"><span class="noen-icon noen-icon-galerie"></span> {{:teaserTitleText}}</span>
			</h2>
		</header>
	</script>

	<script id="sg-fv-cust-apps-teaser-article-gallery-container_meinfussball" type="text/x-jsrender">
		<div class="gallery instance-item" data-app="q2e.Apps.GalleryDetail.Gallery">
			<a href="#" class="gallery-fullscreen-link btn btn-primary">Vollbildansicht</a>
			<div id="gallery-big" class="gallery-big">
				<div class="gallery-big-dialog">
					<div class="gallery-big-header">
						<h3>{{:title}}</h3>
						<button type="button" class="close" data-dismiss="modal">×</button>
					</div>
					<div class="gallery-big-content">
						<div class="gallery-big-body">
							<ul id="{{:containerId}}" class="bx-slider-gallery clearfix">
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="pager">
				<div id="bx-pager-gallery" class="bg_thumb_container clearfix">
				</div>
				<span id="bx-pager-control-prev" class="bx-pager-control-prev btn btn-primary"><span class="noen-icon noen-icon-pfeil-links"></span></span>
				<span id="bx-pager-control-next" class="bx-pager-control-next btn btn-primary"><span class="noen-icon noen-icon-pfeil-rechts"></span></span>
			</div>
		</div>
	</script>

	<script id="sg-fv-cust-apps-teaser-article-gallery-body_meinfussball" type="text/x-jsrender">
		<li class="id{{:index-1}}">
			<div class="img-container">
				<div class="image-content">
					{{if pictureUrl}}
						<img src="{{:pictureUrl}}" alt="{{:pictureTitle}}" title="&copy; {{:copyright}}" data-picture />
					{{/if}}
				</div>
				<div class="image-footer">
					<div class="row visible-xs">
						<div class="col-xs-6 col-page-info">Foto {{:index}}/{{:numberOfElements}}</div>
						<div class="col-xs-6 col-copy">&copy; {{:copyright}}</div>
						<div class="col-xs-12 col-sharebar"></div>
					</div>
					<div class="row visible-sm visible-md visible-lg">
						<div class="col-sm-3 col-page-info">Foto {{:index}}/{{:numberOfElements}}</div>
						<div class="col-sm-6 col-sharebar"></div>
						<div class="col-sm-3 col-copy">&copy; {{:copyright}}</div>
					</div>
				</div>
			</div>
		</li>
	</script>

	<script id="sg-fv-cust-apps-teaser-galleryDetailPagerHeader_meinfussball" type="text/x-jsrender">
	</script>

	<script id="sg-fv-cust-apps-teaser-galleryDetailPagerContainer_meinfussball" type="text/x-jsrender">
	</script>

	<script id="sg-fv-cust-apps-teaser-galleryDetailPagerBody_meinfussball" type="text/x-jsrender">
		<a data-slide-index="{{:index-1}}">
			<img src="{{:pictureUrl}}" alt="{{:pictureTitle}}" title="&copy; {{:pictureCopyright}}" data-picture />
		</a>
	</script>


	
	<script id="sg-fv-cust-apps-teaser-search-header_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title">
				<span class="inner-title"><a href="#"><span class="noen-icon noen-icon-suche"></span> Suche</a></span>
			</h2>
		</header>
	</script>

	<script id="sg-fv-cust-apps-teaser-search-container_meinfussball" type="text/x-jsrender">
		<div class="search-container">
			<input type="text" class="form-control mobile-nav-input" placeholder="Wonach Suchen Sie?" /><button class="btn btn-primary btn-search" type="submit"><span class="noen-icon noen-icon-suche"></span></button>
		</div>
		<div id="desktop-search-results">
		</div>
	</script>

	<script id="sg-fv-cust-apps-teaser-search-body_meinfussball" type="text/x-jsrender">
	</script>

	
	<script id="sg-fv-cust-apps-teaser-iframe-header_meinfussball" type="text/x-jsrender">
		<header class="instance-header">
			<h2 class="section-title">
				<span class="inner-title">{{:teaserTitleText}}</span>
			</h2>
		</header>
	</script>
	<script id="sg-fv-cust-apps-teaser-iframe-container-meinfussball" type="text/x-jsrender">
		<div id="{{:containerId}}"></div>
	</script>
	<script id="sg-fv-cust-apps-teaser-iframe-body-meinfussball" type="text/x-jsrender">
		<iframe width="100%" height="600" src="{{:url}}"></iframe>
	</script>
	
	<script id="sg-fv-cust-apps-staticRendering-cookiebott-meinfussball" type="text/x-jsrender">
		<div class="cookiebot_script_include">
			{{:"<scr"+"ipt"}} id="CookieDeclaration" src="https://consent.cookiebot.com/1cd39002-21a5-430f-abec-407e0c2fb578/cd.js" type="text/javascript" async>
			{{:"</scr"+"ipt>"}}
  		</div>
	</script>




	<script type="text/javascript">
	<!--
		var ath_id = "meinfussball-ATH";
		var ath_closed_key = ath_id + "-closed";
		var athClosed = window.localStorage.getItem(ath_closed_key);

		if( athClosed !== "true" && window.location.hash !== "ath" ) {
			var ath = addToHomescreen({
				appID : ath_id,
				autostart : false,
				startDelay : 0,
				lifespan : 0,
				displayPace : 0,
				maxDisplayCount : 0,
				detectHomescreen : 'hash',
				onShow : function() {
					// fixed position android devices
					if( $(".ath-viewport .ath-android").length > 0 ) {
						$("body").prepend($(".ath-viewport .ath-android"));
						$("body > .ath-android").prepend("<span class='arrow'></span>");
						$(".ath-viewport").hide();
					}
				},
				onRemove : function() {
					window.localStorage.setItem(ath_closed_key, "true");
					$("body > .ath-android").hide();
				}
			});


			var _ua = window.navigator.userAgent;
			var iDevice = (/iphone|ipod|ipad/i).test(_ua);
			var android = _ua.indexOf('Android') > -1 && (/Chrome\/[.0-9]*/).test(_ua) && _ua.indexOf("Version") == -1;
			if( iDevice || android ) {
				ath.show(true);
			}
		}
	//-->
	</script>

	<link href="/assets/meinfussball/css/bootstrap.min.css?version=YIuJ7q9-" rel="stylesheet" type="text/css"  />
	<link href="/apps/features/slidebars/slidebars.css" rel="stylesheet" type="text/css"  />
	<link href="/assets/meinfussball/css/select2.min.css?version=2-k9sTNk" rel="stylesheet" type="text/css"  />

	<link href="/assets/meinfussball/css/styles.css?version=ljAidhA7" rel="stylesheet" type="text/css"  />
	<link href="/assets/meinfussball/css/meinfussball.css?version=J_5uNOBu" rel="stylesheet" type="text/css"  />
	<link href="/assets/meinfussball/css/sg-styles.css?version=v0-N0Ct3" rel="stylesheet" type="text/css"  />

	<div style="display:none;">
		<div id="exitIntentAdSpace"></div>
	</div>
	<script language="javascript" type="text/javascript" src="/assets/meinfussball/js/ouibounce.js?version=zFILpIjo"></script>
	<script type="text/javascript">
	<!--
		SG.container.onFeatureReady("jquery", function() {
			ouibounce($('#exitIntentAdSpace')[0], {
				aggressive : false,
				sitewide : true,
				callback : function() {
					$("#exitIntentAdSpace").foesAd({
						werbeflaeche : "100104~1115562840741121310",
						mode : 'none',
						afterInit : function() {
							$("#exitIntentAdSpace a").fancybox({
								type : 'iframe',
								centerOnScroll : true,
								padding : 0,
								margin: 0,
								overlayColor : "#000",
								overlayOpacity : 0.3,
								transitionIn : "fade",
								transitionOut : "fade",
								width : 746,
								height : 516,
								speedIn : 250,
								speedOut : 50,
								titleShow : false,
								autoScale : false,
								autoDimensions : false,
							});
							$("#exitIntentAdSpace a").click();
						}
					})
				}
			});
		});
	//-->
	</script>

	<div class="sb-slidebar sb-right sb-style-overlay feature-facetedSearch navigation"></div>
	<div class="sb-site">
		<script type="text/javascript">SG.container.systemlevel = 'PRODUCTION';SG.container.loginSupported = false;SG.container.lazyAppLoading = false;SG.container.lazyImageLoading = false;SG.container.deliveryInfo = SG.container.deliveryInfo || {};SG.container.deliveryInfo.proxy = {"path":"/proxy/meinfussball"};SG.container.deliveryInfo.project = {"name":"MeinFussball","id":"52~1085456511448435241","oid":"1085456511448435241"};SG.container.deliveryInfo.homepage = {"name":"MeinFussball","baseUrl":"https://meinfussball.at","id":"5~1085459706904147022","oid":"1085459706904147022","hpId":"2508"};SG.container.deliveryInfo.navigation1 = {"name":"MeinFussball","id":"8~1085459706904147023","oid":"1085459706904147023"};SG.container.deliveryInfo.contextPath = "/blueContent";SG.container.deliveryInfo.defaultActionSuffix = "html";SG.container.deliveryInfo.language = "de";</script>
			<script type="text/javascript">


<!--
	SG.container.registerFeature('urlEncoding', ['/apps/features/urlEncoding/encoder.min.js?version=Lwwt2zb1'], [], false,false,false);
//-->



<!--
	SG.container.onFeaturesReady(['jquery'], 'cookie', function() { SG.container.registerFeature('cookie', ['/apps/features/cookie/jquery.cookie.min.js?version=XWvcsVJr'], [], false,false,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery', 'tiny_mce', 'momentjs'], 'inlineEditor', function() { SG.container.registerFeature('inlineEditor', ['/apps/features/inlineEditor/sg-inlineEditor.min.js?version=G56T4tGt'], ['/apps/features/inlineEditor/sg-inlineEditor.min.css?version=AxxqCFGO'], false,true,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery'], 'tiny_mce', function() { SG.container.registerFeature('tiny_mce', ['/apps/features/tiny_mce/tinymce.min.js?version=-PyIeMyD'], [], false,true,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery'], 'formUtils', function() { SG.container.registerFeature('formUtils', ['/apps/features/formUtils/jquery.cookie.min.js?version=XWvcsVJr', '/apps/features/formUtils/formUtils.min.js?version=mE1CmLxZ'], [], false,false,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery'], 'jquery-ui', function() { SG.container.registerFeature('jquery-ui', ['/apps/features/jqueryUi/jquery-ui.min.js?version=omp7K9C1'], ['/apps/features/jqueryUi/jquery-ui.min.css?version=aDjla_pl'], false,false,false); });
//-->



<!--
	SG.container.registerFeature('jquery', ['/apps/features/jquery/jquery.min.js?version=Sf-MuvSV', '/apps/features/jquery/jquery-migrate.min.js?version=HP8K7cKf'], [], typeof(jQuery) !== 'undefined' && jQuery.migrateVersion !== undefined,false,true);
//-->



<!--
	SG.container.onFeaturesReady(['jquery'], 'fancybox', function() { SG.container.registerFeature('fancybox', ['/apps/features/fancybox/jquery.fancybox.min.js?version=OPsv4Mwz'], ['/apps/features/fancybox/jquery.fancybox.min.css?version=d7E8HhMf'], false,false,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery'], 'searchTypeahead', function() { SG.container.registerFeature('searchTypeahead', ['/apps/features/searchTypeahead/bootstrap-typeahead-json.min.js?version=xnndnyg1'], [], false,false,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery', 'momentjs', 'searchTypeahead', 'urlEncoding', 'iconfonts', 'slidebars'], 'facetedSearch', function() { SG.container.registerFeature('facetedSearch', ['/apps/features/facetedSearch/strFormat.min.js?version=CkedOvtQ', '/apps/features/facetedSearch/encoder.min.js?version=N6bnaAx8', '/apps/features/facetedSearch/facet.min.js?version=hVu56dqz', '/apps/features/facetedSearch/facetedSearcher.min.js?version=eqsVUecv', '/apps/features/facetedSearch/contentArea.min.js?version=KnFGtO8J', '/apps/features/facetedSearch/contentAreaPaginator.min.js?version=uQ9Ya1mU', '/apps/features/facetedSearch/facetedSearch.min.js?version=uJt2uZ1z'], [], false,false,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery', 'cookie', 'fancybox'], 'foesvMarketing', function() { SG.container.registerFeature('foesvMarketing', ['/apps/features/foesvMarketing/foesvMarketing.min.js?version=VZaV_Fmb'], [], false,false,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery'], 'momentjs', function() { SG.container.registerFeature('momentjs', ['/apps/features/momentjs/moment-with-locales.min.js?version=umPvtW0N'], [], false,false,false); });
//-->



<!--
	SG.container.registerFeature('iconfonts', ['/apps/features/iconfonts/empty.min.js?version=Jk_AyEqQ'], ['/apps/features/iconfonts/iconfonts.min.css?version=sYq_jlZB'], false,false,false);
//-->



<!--
	SG.container.onFeaturesReady(['jquery', 'facetedSearch', 'fancybox', 'iconfonts'], 'standaloneEditor', function() { SG.container.registerFeature('standaloneEditor', ['/apps/features/standaloneEditor/standaloneEditor.min.js?version=5tiGDT5D'], [], false,true,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery'], 'bxSlider', function() { SG.container.registerFeature('bxSlider', ['/apps/features/bxSlider/jquery.bxslider.min.js?version=I9JymU7l'], ['/apps/features/bxSlider/jquery.bxslider.min.css?version=XTQti9Y1'], false,false,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery'], 'slidebars', function() { SG.container.registerFeature('slidebars', ['/apps/features/slidebars/slidebars.min.js?version=rXGZDUWB'], [], false,false,false); });
//-->



<!--
	SG.container.onFeaturesReady(['jquery', 'cookie'], 'fv_mein_verein', function() { SG.container.registerFeature('fv_mein_verein', ['/apps/features/fv_mein_verein/mein_verein.min.js?version=mTgfVUi6'], [], false,false,false); });
//-->

</script>
<script type="text/javascript">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</script><script>SG.features['apps']={};</script><!-- BEGIN: header bar -->
<header id="header">
	<!-- BEGIN: mobile header -->
	<div class="container visible-sm visible-xs">
		<div class="row">
			<div class="col-xs-7 logo-container">
				<a href="/Portal/"><img src="/assets/meinfussball/img/logo-mobil.gif" height="50" alt="mein-fussball.at logo" /></a>
			</div>
			<div class="col-xs-5 mobile-navbar-container">
				<div class="mobile-navbar">
					<button type="button" class="visible-xs visible-sm visible-md navbar-toggle collapsed" data-toggle="modal" data-target="#mobile-nav">
						<span class="sr-only">Navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
					<div class="apps-mobile-header instances-column"><section id="app-instance-1440146621473-1706291740225751515" data-instance-id="1096073786299522976" data-app-id="1087769627557138516" class="instance-item app-fv_cust_meinVerein"><header class="instance-header"></header><div class="instance-body"><div class="app app-1440146621473-1706291740225751515" id="app-1440146621473-1706291740225751515"><div class="app-normal">
		
			<script type="text/javascript">
			<!--
				SG.container.onInit("1440146621473-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MedienMasterProject/fv_cust_meinVerein/meinVerein.js?version=Nr$yPYZG"], function() {
						new SG.fv.cust.apps.MeinVerein("1440146621473-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-header-default">
				{{:title}}
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-body-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-footer-default">
			</script>
			
			<div class="content"></div>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1440146621473-1706291740225751515");</script></section></div>
				</div>
			</div>
		</div>
	</div>
	<!-- END: mobile header -->

	<!-- BEGIN: desktop header -->
	<div class="container container-desktop-header visible-lg visible-md">
		<div class="row">
			<div class="col-md-4 logo-container">
				<a href="/Portal/"><img src="/assets/meinfussball/img/logo.png" height="100" alt="mein-fussball.at logo" /></a>
			</div>
			<div class="col-md-8 nav-container">
			<div class="apps-top-navigation instances-column"><section id="app-instance-1437041850640-1706291740225751515" data-instance-id="1087739505340843238" data-app-id="972510174189193938" class="instance-item app-navigation"><header class="instance-header"></header><div class="instance-body"><div class="app app-1437041850640-1706291740225751515" id="app-1437041850640-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1437041850640-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/navigation/navigation.min.js?version=kOyXs2bW"
						], function() {
				        	if (cfg.deliveryInfo) {
				        		SG.cms.apps.navigation.onInitNormal(app, cfg, preLoad);
				        	} 
						}
					);
		        });
	        </script>
			
			<script id="1437041850640-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header {{if customName}}customized{{/if}}"> {{if customName}}{{:navigationName}}{{/if}}</header>
	        </script>
	        
	        <script id="1437041850640-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
	       
			<script id="defaultNavigationElement" type="text/x-jsrender">
				<li data-id="{{:id }}" data-index="{{:index}}" class="{{:cssClass }}"> 
					<div class="navlink">
						{{if showArrow}}
						<div data-id="{{:arrowId}}" class="{{:arrowDivClass }}">
							<span class="arrow"></span>
						</div>
						{{/if}}
						<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}" href="{{:openUrl }}">{{:linkText }}</a>
					</div>
					<ul data-id="{{:idOfSubnavigation }}" class="{{:cssClassOfSubnavigation }}" data-sortableContainer >
						{{for navigationsData tmpl="#defaultNavigationElement"/}}
					</ul>
				</li>
			</script>
	
			<script id="1437041850640-1706291740225751515appBodyTemplate" type="text/x-jsrender">
				<div class="toggleMenu">
	        		<a href="#navigation">
    	    			<i class="icon-menu"></i>
					</a>
				</div>
			
				<div class="navigation-level">
					<ul class="{{:cssClassOfSubnavigation }}" id="{{:idOfSubnavigation }}" data-sortableContainer>
						{{for navigationsData tmpl="#defaultNavigationElement"/}}
					</ul>
					{{if noTreeNavigationsData}}
						<div class="{{:noTreeNavigationsData.cssClassOfSubnavigation }}">
							<ul data-id="{{:noTreeNavigationsData.id }}" class="{{:noTreeNavigationsData.cssClass }}" data-sortableContainer>
								{{for noTreeNavigationsData.navigationsData tmpl="#defaultNavigationElement"/}}
							</ul>
						</div>
					{{/if}}
				</div>
	    	</script>
	    	
    		
			<div id="1437041850640-1706291740225751515loadingMessage" class="app_loadingMessage">
   			</div>
   			<div id="1437041850640-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
   				
   			</div>
        	<div id="navigation-1437041850640-1706291740225751515" class="navigation"></div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1437041850640-1706291740225751515");</script></section></div>
			<div class="apps-main-navigation instances-column"><section id="app-instance-1440507138609-1706291740225751515" data-instance-id="1097041665769605551" data-app-id="1087769627557138516" class="instance-item app-fv_cust_meinVerein"><header class="instance-header"></header><div class="instance-body"><div class="app app-1440507138609-1706291740225751515" id="app-1440507138609-1706291740225751515"><div class="app-normal">
		
			<script type="text/javascript">
			<!--
				SG.container.onInit("1440507138609-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MedienMasterProject/fv_cust_meinVerein/meinVerein.js?version=Nr$yPYZG"], function() {
						new SG.fv.cust.apps.MeinVerein("1440507138609-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-header-default">
				{{:title}}
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-body-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-footer-default">
			</script>
			
			<div class="content"></div>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1440507138609-1706291740225751515");</script></section><section id="app-instance-1437042311741-1706291740225751515" data-instance-id="1087741068708939098" data-app-id="972510174189193938" class="instance-item app-navigation"><header class="instance-header"></header><div class="instance-body"><div class="app app-1437042311741-1706291740225751515" id="app-1437042311741-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1437042311741-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/navigation/navigation.min.js?version=kOyXs2bW"
						], function() {
				        	if (cfg.deliveryInfo) {
				        		SG.cms.apps.navigation.onInitNormal(app, cfg, preLoad);
				        	} 
						}
					);
		        });
	        </script>
			
			<script id="1437042311741-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header {{if customName}}customized{{/if}}"> {{if customName}}{{:navigationName}}{{/if}}</header>
	        </script>
	        
	        <script id="1437042311741-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
	       
			<script id="defaultNavigationElement" type="text/x-jsrender">
				<li data-id="{{:id }}" data-index="{{:index}}" class="{{:cssClass }}"> 
					<div class="navlink">
						{{if showArrow}}
						<div data-id="{{:arrowId}}" class="{{:arrowDivClass }}">
							<span class="arrow"></span>
						</div>
						{{/if}}
						<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}" href="{{:openUrl }}">{{:linkText }}</a>
					</div>
					<ul data-id="{{:idOfSubnavigation }}" class="{{:cssClassOfSubnavigation }}" data-sortableContainer >
						{{for navigationsData tmpl="#defaultNavigationElement"/}}
					</ul>
				</li>
			</script>
	
			<script id="1437042311741-1706291740225751515appBodyTemplate" type="text/x-jsrender">
				<div class="toggleMenu">
	        		<a href="#navigation">
    	    			<i class="icon-menu"></i>
					</a>
				</div>
			
				<div class="navigation-level">
					<ul class="{{:cssClassOfSubnavigation }}" id="{{:idOfSubnavigation }}" data-sortableContainer>
						{{for navigationsData tmpl="#defaultNavigationElement"/}}
					</ul>
					{{if noTreeNavigationsData}}
						<div class="{{:noTreeNavigationsData.cssClassOfSubnavigation }}">
							<ul data-id="{{:noTreeNavigationsData.id }}" class="{{:noTreeNavigationsData.cssClass }}" data-sortableContainer>
								{{for noTreeNavigationsData.navigationsData tmpl="#defaultNavigationElement"/}}
							</ul>
						</div>
					{{/if}}
				</div>
	    	</script>
	    	
    		
			<div id="1437042311741-1706291740225751515loadingMessage" class="app_loadingMessage">
   			</div>
   			<div id="1437042311741-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
   				
   			</div>
        	<div id="navigation-1437042311741-1706291740225751515" class="navigation"></div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1437042311741-1706291740225751515");</script></section></div>
			</div>
		</div>
	</div>
	<!-- END: desktop header -->
	
	<!-- BEGIN: desktop subnavigation -->
	<div class="club-subnavigation-container visible-lg visible-md">
		<div class="apps-sub-navigation instances-column"><section id="app-instance-1438946551874-1706291740225751515" data-instance-id="1092852445131854525" data-app-id="1092824235786642607" class="instance-item app-fv_cust_bewerbTeilnehmer"><header class="instance-header"></header><div class="instance-body"><div class="app app-1438946551874-1706291740225751515" id="app-1438946551874-1706291740225751515"><div class="app-normal">
		

			<script type="text/javascript">
			<!--
				SG.container.onInit("1438946551874-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MedienMasterProject/fv_cust_bewerbTeilnehmer/teilnehmer.js?version=06KRT3xf"], function() {
						new SG.fv.cust.apps.BewerbTeilnehmer("1438946551874-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>

			<script type="text/x-jsrender" id="sg-fv-cust-apps-teilnehmer-header-default">
				<a href="{{:link}}">
					<img src="{{:LogoUrl}}">
				</a>
				{{:title}}
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-teilnehmer-body-default">
				<ul>
					{{for data}}
						<li>
							<a href="{{:homepageUrl}}">
								<img src="{{:logoUrl}}" title="{{:bezeichnung}}" alt="{{:bezeichnung}}">
							</a>
						</li>
					{{/for}}
				</ul>
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-teilnehmer-footer-default">

			</script>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1438946551874-1706291740225751515");</script></section><section id="app-instance-1441011913497-1706291740225751515" data-instance-id="1098396487433323300" data-app-id="1098380102401797891" class="instance-item app-fv_cust_vereinNavigation"><header class="instance-header"></header><div class="instance-body"><div class="app app-1441011913497-1706291740225751515" id="app-1441011913497-1706291740225751515"><div class="app-normal">
		
			
			<script type="text/javascript">
			<!--
				SG.container.onInit("1441011913497-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MeinFussball/fv_cust_vereinNavigation/vereinNavigation.js?version=KW5Wggl5"], function() {
						new SG.fv.cust.apps.VereinNavigation("1441011913497-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-vereinNavigation-header-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-vereinNavigation-body-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-vereinNavigation-footer-default">
			</script>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1441011913497-1706291740225751515");</script></section></div>
  	</div>
	<!-- END: desktop subnavigation -->
	
	<!-- BEGIN: desktop bigsizebanner -->
	<div id="ad_bigsizebanner_container" class="bigsizebanner_container">
		<div id="ad_bigsizebanner" class="bigsizebanner">
		</div>
  	</div>
  	<!-- END: desktop bigsizebanner -->
  	
</header>
<!-- END: header bar -->

<!-- BEGIN: desktop header scrolling -->
<div class="header-scrolling hidden-xs hidden-sm">
	<div class="container container-scrolling-header">
		<div class="row">
			<div class="col-md-4 logo-container">
				<a href="/Portal/"><img src="/assets/meinfussball/img/logo-scrolling.png" height="50" alt="mein-fussball.at logo" /></a>
			</div>
			<div class="col-md-8 nav-container">
				<div class="apps-scrolling-header instances-column"><section id="app-instance-1440507167971-1706291740225751515" data-instance-id="1097041665769605552" data-app-id="1087769627557138516" class="instance-item app-fv_cust_meinVerein"><header class="instance-header"></header><div class="instance-body"><div class="app app-1440507167971-1706291740225751515" id="app-1440507167971-1706291740225751515"><div class="app-normal">
		
			<script type="text/javascript">
			<!--
				SG.container.onInit("1440507167971-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MedienMasterProject/fv_cust_meinVerein/meinVerein.js?version=Nr$yPYZG"], function() {
						new SG.fv.cust.apps.MeinVerein("1440507167971-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-header-default">
				{{:title}}
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-body-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-footer-default">
			</script>
			
			<div class="content"></div>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1440507167971-1706291740225751515");</script></section><section id="app-instance-1437398801785-1706291740225751515" data-instance-id="1088699207193199502" data-app-id="972510174189193938" class="instance-item app-navigation"><header class="instance-header"></header><div class="instance-body"><div class="app app-1437398801785-1706291740225751515" id="app-1437398801785-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1437398801785-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/navigation/navigation.min.js?version=kOyXs2bW"
						], function() {
				        	if (cfg.deliveryInfo) {
				        		SG.cms.apps.navigation.onInitNormal(app, cfg, preLoad);
				        	} 
						}
					);
		        });
	        </script>
			
			<script id="1437398801785-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header {{if customName}}customized{{/if}}"> {{if customName}}{{:navigationName}}{{/if}}</header>
	        </script>
	        
	        <script id="1437398801785-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
	       
			<script id="defaultNavigationElement" type="text/x-jsrender">
				<li data-id="{{:id }}" data-index="{{:index}}" class="{{:cssClass }}"> 
					<div class="navlink">
						{{if showArrow}}
						<div data-id="{{:arrowId}}" class="{{:arrowDivClass }}">
							<span class="arrow"></span>
						</div>
						{{/if}}
						<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}" href="{{:openUrl }}">{{:linkText }}</a>
					</div>
					<ul data-id="{{:idOfSubnavigation }}" class="{{:cssClassOfSubnavigation }}" data-sortableContainer >
						{{for navigationsData tmpl="#defaultNavigationElement"/}}
					</ul>
				</li>
			</script>
	
			<script id="1437398801785-1706291740225751515appBodyTemplate" type="text/x-jsrender">
				<div class="toggleMenu">
	        		<a href="#navigation">
    	    			<i class="icon-menu"></i>
					</a>
				</div>
			
				<div class="navigation-level">
					<ul class="{{:cssClassOfSubnavigation }}" id="{{:idOfSubnavigation }}" data-sortableContainer>
						{{for navigationsData tmpl="#defaultNavigationElement"/}}
					</ul>
					{{if noTreeNavigationsData}}
						<div class="{{:noTreeNavigationsData.cssClassOfSubnavigation }}">
							<ul data-id="{{:noTreeNavigationsData.id }}" class="{{:noTreeNavigationsData.cssClass }}" data-sortableContainer>
								{{for noTreeNavigationsData.navigationsData tmpl="#defaultNavigationElement"/}}
							</ul>
						</div>
					{{/if}}
				</div>
	    	</script>
	    	
    		
			<div id="1437398801785-1706291740225751515loadingMessage" class="app_loadingMessage">
   			</div>
   			<div id="1437398801785-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
   				
   			</div>
        	<div id="navigation-1437398801785-1706291740225751515" class="navigation"></div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1437398801785-1706291740225751515");</script></section></div>
			</div>
		</div>	
	</div>
</div>
<!-- END: desktop header scrolling -->

<!-- BEGIN: main content -->
<div id="mainContent" class="content">
	
	<!-- BEGIN: mobile selected league -->
	<div class="apps-mobile-selected-league instances-column"><section id="app-instance-1441191392944-1706291740225751515" data-instance-id="1098878413617535243" data-app-id="1092824235786642607" class="instance-item app-fv_cust_bewerbTeilnehmer mobile-selected-league visible-xs visible-sm clearfix"><header class="instance-header"></header><div class="instance-body"><div class="app app-1441191392944-1706291740225751515" id="app-1441191392944-1706291740225751515"><div class="app-normal">
		

			<script type="text/javascript">
			<!--
				SG.container.onInit("1441191392944-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MedienMasterProject/fv_cust_bewerbTeilnehmer/teilnehmer.js?version=06KRT3xf"], function() {
						new SG.fv.cust.apps.BewerbTeilnehmer("1441191392944-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>

			<script type="text/x-jsrender" id="sg-fv-cust-apps-teilnehmer-header-default">
				<a href="{{:link}}">
					<img src="{{:LogoUrl}}">
				</a>
				{{:title}}
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-teilnehmer-body-default">
				<ul>
					{{for data}}
						<li>
							<a href="{{:homepageUrl}}">
								<img src="{{:logoUrl}}" title="{{:bezeichnung}}" alt="{{:bezeichnung}}">
							</a>
						</li>
					{{/for}}
				</ul>
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-teilnehmer-footer-default">

			</script>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1441191392944-1706291740225751515");</script></section></div>
	<!-- END: mobile selected league -->
	
	<!-- BEGIN: mobile league club selection -->
	<div class="apps-mobile-selected-club instances-column"><section id="app-instance-1441191411086-1706291740225751515" data-instance-id="1098878413617535245" data-app-id="1092824235786642607" class="instance-item app-fv_cust_bewerbTeilnehmer mobile-club-selection mobile-league-club-selection visible-xs visible-sm clearfix"><header class="instance-header"></header><div class="instance-body"><div class="app app-1441191411086-1706291740225751515" id="app-1441191411086-1706291740225751515"><div class="app-normal">
		

			<script type="text/javascript">
			<!--
				SG.container.onInit("1441191411086-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MedienMasterProject/fv_cust_bewerbTeilnehmer/teilnehmer.js?version=06KRT3xf"], function() {
						new SG.fv.cust.apps.BewerbTeilnehmer("1441191411086-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>

			<script type="text/x-jsrender" id="sg-fv-cust-apps-teilnehmer-header-default">
				<a href="{{:link}}">
					<img src="{{:LogoUrl}}">
				</a>
				{{:title}}
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-teilnehmer-body-default">
				<ul>
					{{for data}}
						<li>
							<a href="{{:homepageUrl}}">
								<img src="{{:logoUrl}}" title="{{:bezeichnung}}" alt="{{:bezeichnung}}">
							</a>
						</li>
					{{/for}}
				</ul>
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-teilnehmer-footer-default">

			</script>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1441191411086-1706291740225751515");</script></section></div>
	<!-- END: mobile league club selection -->

	<div class="container mainContainer">
		<div id="ad_skyscraperleft" class="skyscraper skyscraper_left">
		</div>
		<div class="apps-breadcrumbs instances-column"><section id="app-instance-1439817519343-1706291740225751515" data-instance-id="1095190569224772885" data-app-id="1092806282823336415" class="instance-item app-breadcrumbs app-breadcrumb clearfix"><header class="instance-header"></header><div class="instance-body"><div class="app app-1439817519343-1706291740225751515" id="app-1439817519343-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1439817519343-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/breadcrumbs/app.min.js?version=$Z2Qo9x9"
						], function() {
				        	if (cfg.deliveryInfo) {
				        		SG.cms.apps.breadcrumbs.onInitNormal(app, cfg, preLoad);
				        	}
						}
					);
		        });
	        </script>
			
			<script id="1439817519343-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	
	        </script>
	        
	        <script id="1439817519343-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	
	        </script>
	
			<script id="1439817519343-1706291740225751515appBodyTemplate" type="text/x-jsrender">
				<ul>
					{{for navigationsData}}
						<li><a href="{{:openUrl}}">{{:name}}</a></li>
					{{/for}}
				</ul>
	    	</script>
	    	
			<div id="1439817519343-1706291740225751515loadingMessage" class="app_loadingMessage">
   			</div>
   			<div id="1439817519343-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
   				
   			</div>
        	<div id="breadcrumbs-1439817519343-1706291740225751515" class="navigation"></div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1439817519343-1706291740225751515");</script></section></div>
		<div class="row">
			<!-- BEGIN: view-start (left content) -->
			<div class="col-md-8 view-start">
				<div class="apps-content-col1 instances-column"><section id="app-instance-1437053860917-1706291740225751515" data-instance-id="1087771855034516193" data-app-id="972510174189193612" class="instance-item app-article app-club-news"><header class="instance-header"></header><div class="instance-body"><div class="app app-1437053860917-1706291740225751515" id="app-1437053860917-1706291740225751515"><div class="app-normal">
		
	        <script type="text/javascript">
		       SG.container.onInit("1437053860917-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/article/app.min.js?version=nfekmUGL"
						], function() {
				        	if (cfg.deliveryInfo) {
				        		SG.cms.apps.article.onInitNormal(app, cfg, preLoad);
				        	}
						}
					);
		        });
	        </script>
	        

	        <script id="1437053860917-1706291740225751515ratingTemplate" type="text/x-jsrender">
				<div class="rating">
				    <input type="radio" id="{{:contentId}}star5" value="5" {{if rating == 5}} checked="checked" {{/if}} /><label for="{{:contentId}}star5" >5 stars</label>
				    <input type="radio" id="{{:contentId}}star4" value="4" {{if rating == 4}} checked="checked" {{/if}} /><label for="{{:contentId}}star4" >4 stars</label>
				    <input type="radio" id="{{:contentId}}star3" value="3" {{if rating == 3}} checked="checked" {{/if}} /><label for="{{:contentId}}star3" >3 stars</label>
				    <input type="radio" id="{{:contentId}}star2" value="2" {{if rating == 2}} checked="checked" {{/if}} /><label for="{{:contentId}}star2" >2 stars</label>
				    <input type="radio" id="{{:contentId}}star1" value="1" {{if rating == 1}} checked="checked" {{/if}} /><label for="{{:contentId}}star1" >1 star</label>
				</div>
			</script>


			<script id="1437053860917-1706291740225751515articleHeaderTemplate" type="text/x-jsrender">
			</script>

			<script id="1437053860917-1706291740225751515articleFooterTemplate" type="text/x-jsrender">
			</script>

			<script id="1437053860917-1706291740225751515articleTemplate" type="text/x-jsrender">
	    		<article class="{{:articleClass}} {{:articleLayout}} contentArticle" data-article="{{:id}}">
	    			<header {{if headerPicture}}title="{{:pictureTitle}}" style="background-image: url('{{:headerPicture}}')" data-picture {{/if}} >
	    				<span class="wrapper">
	    					{{if multimediaUrl}}
				    			<div class="article-multimedia">
				    				<iframe src="{{:multimediaUrl}}" />
				    			</div>
			    			{{/if}}
	    					{{if picture}}
		    					<div class="picture">
		    						<img src="{{:picture}}" alt="{{:pictureTitle}}" data-picture/>
		    					</div>
	    					{{/if}} 
	    					{{if date}}
	    						<p class="date">{{:date}}</p>
	    					{{/if}} 
	    					{{if category}}
	    						<p class="category">{{:category}}</p>
	    					{{/if}} 
	    					{{if name}}
	    						<p class="name" data-name>{{:name}}</p>
	    					{{/if}} 
	    					{{if title}}
	    						<h1 class="title" data-title>{{:title}}</h1>
	    					{{/if}} 
	    					{{if subtitle}}
	    						<h2 class="subtitle" data-subtitle>{{:subtitle}}</h2>
	    					{{/if}} 
	    					{{if description}}
	    						<p class="description" data-description>{{:description}}</p>
	    					{{/if}} 
	    					{{if rating}}
	    						<div class="rating">{{:rating}}</div>
	    					{{/if}} 
	    				</span>
	    			</header>
	    			{{if body}}
	    			<div class="articleBody" data-body>{{:body}}</div>
	    			{{/if}} 
	    		</article>
    		</script>

       		<div id="1437053860917-1706291740225751515content" class="appContent">
       			<div id="1437053860917-1706291740225751515loadingMessage" class="app_loadingMessage">
       			</div>
       			<div id="1437053860917-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
       				
       			</div>
       			<div id="1437053860917-1706291740225751515container" >
       			</div>
       			<div style="display: none">
					<div id="1437053860917-1706291740225751515facetedSearch" class="feature-facetedSearch">
						<div id="1437053860917-1706291740225751515data">
							<div id="1437053860917-1706291740225751515searchlabel" class="searchLabel">
							</div>
		      				<div id="1437053860917-1706291740225751515searchCriteria" class="searchQueryLine">
		      					<div class="searchQuery">
		      						<input id="1437053860917-1706291740225751515searchfield" type="text" data-provide="typeahead">
		      					</div>
		      					<button id="1437053860917-1706291740225751515searchIcon" type="button" id="fat-btn" data-loading-text="loading..." class="btn btn-primary loadingIcon">
		      						<img id="1437053860917-1706291740225751515searchInProgressIcon" src="/apps/MasterProject/article/indicator.gif?version=F-L42tcS" style="display:none" />
		      						<img id="1437053860917-1706291740225751515startSearchIcon" src="/apps/MasterProject/article/search.png?version=2DYPOXI5" height="24px" width="24px">
		      					</button>
		      				</div>
		      				<div id="1437053860917-1706291740225751515searchResultsBlock" style="display:none">
		      					<div class="searchResultsAndSuggestions">
			      					<div id="1437053860917-1706291740225751515suggestions" class="searchSuggestions">
			      						<label id="1437053860917-1706291740225751515suggestionsTitle"></label>
			      						<span id="1437053860917-1706291740225751515suggestedTerms" class="suggestions"></span>
			      					</div>
			      					<div class="facetBtn">
		      							<div id="1437053860917-1706291740225751515facetBtn" type="button" data-loading-text="loading..." class="btn sb-toggle-right" style="display: none">
		      								<a href="javascript:;">
				      							<i class="icon-menu"></i>
				      						</a>
				      					</div>
		      						</div>
				      				<div id="1437053860917-1706291740225751515searchResults" class="searchResults"></div>
		      					</div>
			      				<div style="clear:both"></div>
			      				<div id="1437053860917-1706291740225751515searchResults-paginator" class="paginator"></div>
			      			</div>
			      			<div id="1437053860917-1706291740225751515nResults" class="nResults" style="display: none">
		       					<label data-i18n="standaloneClick.search.results">Suchergebnisse: </label>
		       					<span id="1437053860917-1706291740225751515nResults_n"></span>
		       				</div>
						</div>
					
					</div>
	         	</div>
       		</div>
 		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1437053860917-1706291740225751515");</script></section><section id="app-instance-1446739990492-1706291740225751515" data-instance-id="1113773531998838713" data-app-id="1109091811487446488" class="instance-item app-staticRendering app-werbung visible-xs visible-sm farm"><header class="instance-header"></header><div class="instance-body"><div class="app app-1446739990492-1706291740225751515" id="app-1446739990492-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1446739990492-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/staticRendering/app.min.js?version=EJMYCX5a"
						], function() {
				        	SG.cms.apps.staticRendering.onInitNormal("1446739990492-1706291740225751515",app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
	        <script id="1446739990492-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header" data-header></header>
	        </script>
	        
	        <script id="1446739990492-1706291740225751515bodyTemplate" type="text/x-jsrender">
	        </script>

	        <script id="1446739990492-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
    		
       		<div id="1446739990492-1706291740225751515staticRendering" class="app-staticRendering app">
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1446739990492-1706291740225751515");</script></section><section id="app-instance-1444999316037-1706291740225751515" data-instance-id="1109100212443499244" data-app-id="1109091811487446488" class="instance-item app-staticRendering app-socialmediabar"><header class="instance-header"></header><div class="instance-body"><div class="app app-1444999316037-1706291740225751515" id="app-1444999316037-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1444999316037-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/staticRendering/app.min.js?version=EJMYCX5a"
						], function() {
				        	SG.cms.apps.staticRendering.onInitNormal("1444999316037-1706291740225751515",app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
	        <script id="1444999316037-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header" data-header></header>
	        </script>
	        
	        <script id="1444999316037-1706291740225751515bodyTemplate" type="text/x-jsrender">
	        </script>

	        <script id="1444999316037-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
    		
       		<div id="1444999316037-1706291740225751515staticRendering" class="app-staticRendering app">
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1444999316037-1706291740225751515");</script></section><section id="app-instance-1440665142916-1706291740225751515" data-instance-id="1097465768020298711" data-app-id="988481733294864526" class="instance-item app-teasers app-gallerydetail-gallery"><header class="instance-header"></header><div class="instance-body"><div class="app app-1440665142916-1706291740225751515" id="app-1440665142916-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1440665142916-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/teasers/app.min.js?version=nuerfa9X"
						], function() {
				        	SG.cms.apps.teasers.onInitNormal("1440665142916-1706291740225751515",app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
	        <script id="1440665142916-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header {{if teaserTitleText}}customized{{/if}}" data-header>{{:teaserTitleText}}</header>
	        </script>
	        
	        <script id="1440665142916-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
	        
	        <script id="1440665142916-1706291740225751515teaserContainerTemplate" type="text/x-jsrender">
	        	<ul id="{{:containerId}}" class="contentOverview {{if slider}} bxslider {{/if}}">
	        	</ul>
	        </script>
	        
	        <script id="1440665142916-1706291740225751515teaserTemplate" type="text/x-jsrender">
	    		<li class="{{:teaserClass}} {{:articleLayout}}">
					<span data-contentId="{{:id}}">
						{{if multimediaUrl}}
		    			<div class="teaser-multimedia">
		    				<iframe src="{{:multimediaUrl}}" />
		    			</div>
		    			{{/if}}
		    			{{if pictureUrl}}
		    			<div class="teaser-image">
		    				{{if url}}
		    				<a href="{{:url}}" target="{{:target}}" title="{{:pictureTitle}}" rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:pictureUrl}}" data-picture/>
		    				</a>
		    				{{else}}
		    				<span rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:pictureUrl}}" data-picture/>
		    				</span>
		    				{{/if}}
		    			</div>
		    			{{/if}}
		    			{{if iconUrl}}
		    			<div class='teaser-mobile-image'>
		    				{{if url}}
		    				<a href="{{:url}}" target="{{:target}}" title="{{:pictureTitle}}" rel="{{:appId}}">
		    					<img alt="{{:pictureTitle}}" src="{{:iconUrl}}" data-icon/>
		    				</a>
		    				{{else}}
		    				<span rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:iconUrl}}" data-icon/>
		    				</span>
		    				{{/if}}
		    			</div>
		    			{{/if}}
		    			<span class="wrapper">
		    				{{if date}}
	    						<p class="date">{{:date}}</p>
	    					{{/if}} 
			    			{{if name}}
			    			<div class='teaser-name'>
			    				{{if url}}
			    				<a href="{{:url}}" target="{{:target}}" title="{{:name}}" data-name>{{:name}}</a>
			    				{{else externalUrl}}
			    				<a href="{{:externalUrl}}" target="{{:target}}" title="{{:name}}" data-name>{{:name}}</a>
			    				{{else}}
			    				<span data-name>{{:name}}</span>
			    				{{/if}}
			    			</div>
			    			{{/if}}
			    			{{if title}}
			    			<div class='teaser-title'>
			    				{{if url}}
			    				<a href="{{:url}}" target="{{:target}}" title="{{:title}}" data-title>{{:title}}</a>
			    				{{else externalUrl}}
			    				<a href="{{:externalUrl}}" target="{{:target}}" title="{{:title}}" data-name>{{:title}}</a>
			    				{{else}}
			    				<span data-title>{{:title}}</span>
			    				{{/if}}
			    			</div>
			    			{{/if}}
			    			{{if subtitle}}
			    			<div class='teaser-subtitle' data-subtitle>{{:subtitle}}</div>
			    			{{/if}}
			    			{{if description}}
			    			<div class='teaser-description' data-description>{{:description}}</div>
			    			{{/if}}
			    			{{if fileSize}}
			    			<div class='teaser-download'>
			    				<a href="{{:url}}" target="{{:target}}">
			    					<span class="text">{{:textDownloadButton}}</span>
			    					<span class="bytes">({{:fileSize}})</span>
			    				</a>
			    			</div>
			    			{{/if}}
			    			{{if body}}
			    			<div class='teaser-body' data-body>{{:body}}</div>
			    			{{/if}}
						</span>
					</span>
	    		</li>
    		</script>
    		
    		<script id="1440665142916-1706291740225751515loadMoreTemplate" type="text/x-jsrender">
	    		<div class="more">
	    			<div class="loading" data-loading ></div>
	    			<a href="javascript:;" data-loadmore>{{:loadMoreText}}</a>
	    		</div>
    		</script>
    		
       		<div id="1440665142916-1706291740225751515teaser" class="app-teaser app">
       			<div id="1440665142916-1706291740225751515loadingMessage" class="app_loadingMessage">
       			</div>
       			<div id="1440665142916-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
       				
       			</div>
       			<div id="1440665142916-1706291740225751515container" class="container teaser-container app-teaser-container">
       			</div>
       			<div id="1440665142916-1706291740225751515standaloneClick-container" class="standaloneClick-container">
				</div> 	
				<div style="display: none">
					<div id="1440665142916-1706291740225751515facetedSearch" class="feature-facetedSearch">
						<div id="1440665142916-1706291740225751515data">
							<div id="1440665142916-1706291740225751515searchlabel" class="searchLabel">
							</div>
		      				<div id="1440665142916-1706291740225751515searchCriteria" class="searchQueryLine">
		      					<div class="searchQuery">
		      						<input id="1440665142916-1706291740225751515searchfield" type="text" data-provide="typeahead">
		      					</div>
		      					<button id="1440665142916-1706291740225751515searchIcon" type="button" data-loading-text="loading..." class="btn btn-primary loadingIcon">
		      						<img id="1440665142916-1706291740225751515searchInProgressIcon" src="/apps/MasterProject/teasers/indicator.gif?version=F-L42tcS" style="display:none" />
		      						<img id="1440665142916-1706291740225751515startSearchIcon" src="/apps/MasterProject/teasers/search.png?version=2DYPOXI5" style="height:24px; width:24px;">
		      					</button>
		      				</div>
		      				<div id="1440665142916-1706291740225751515searchResultsBlock" style="display:none">
		      					<div class="searchResultsAndSuggestions">
			      					<div id="1440665142916-1706291740225751515suggestions" class="searchSuggestions">
			      						<label id="1440665142916-1706291740225751515suggestionsTitle"></label>
			      						<span id="1440665142916-1706291740225751515suggestedTerms" class="suggestions"></span>
			      					</div>
			      					<div class="facetBtn">
		      							<div id="1440665142916-1706291740225751515facetBtn" type="button" data-loading-text="loading..." class="btn sb-toggle-right" style="display: none">
		      								<a href="javascript:;">
				      							<i class="icon-menu"></i>
				      						</a>
				      					</div>
		      						</div>
				      				<div id="1440665142916-1706291740225751515searchResults" class="searchResults"></div>
		      					</div>
			      				<div style="clear:both"></div>
			      				<div id="1440665142916-1706291740225751515searchResults-paginator" class="paginator"></div>
			      			</div>
			      			<div id="1440665142916-1706291740225751515nResults" class="nResults" style="display: none">
		       					<label data-i18n="standaloneClick.search.results">Suchergebnisse: </label>
		       					<span id="1440665142916-1706291740225751515nResults_n"></span>
		       				</div>
						</div>
					
					</div>
	         	</div>
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1440665142916-1706291740225751515");</script></section><section id="app-instance-1443014583127-1706291740225751515" data-instance-id="1103772807235420535" data-app-id="988481733294864526" class="instance-item app-teasers app-gallery-pager"><header class="instance-header"></header><div class="instance-body"><div class="app app-1443014583127-1706291740225751515" id="app-1443014583127-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1443014583127-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/teasers/app.min.js?version=nuerfa9X"
						], function() {
				        	SG.cms.apps.teasers.onInitNormal("1443014583127-1706291740225751515",app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
	        <script id="1443014583127-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header {{if teaserTitleText}}customized{{/if}}" data-header>{{:teaserTitleText}}</header>
	        </script>
	        
	        <script id="1443014583127-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
	        
	        <script id="1443014583127-1706291740225751515teaserContainerTemplate" type="text/x-jsrender">
	        	<ul id="{{:containerId}}" class="contentOverview {{if slider}} bxslider {{/if}}">
	        	</ul>
	        </script>
	        
	        <script id="1443014583127-1706291740225751515teaserTemplate" type="text/x-jsrender">
	    		<li class="{{:teaserClass}} {{:articleLayout}}">
					<span data-contentId="{{:id}}">
						{{if multimediaUrl}}
		    			<div class="teaser-multimedia">
		    				<iframe src="{{:multimediaUrl}}" />
		    			</div>
		    			{{/if}}
		    			{{if pictureUrl}}
		    			<div class="teaser-image">
		    				{{if url}}
		    				<a href="{{:url}}" target="{{:target}}" title="{{:pictureTitle}}" rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:pictureUrl}}" data-picture/>
		    				</a>
		    				{{else}}
		    				<span rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:pictureUrl}}" data-picture/>
		    				</span>
		    				{{/if}}
		    			</div>
		    			{{/if}}
		    			{{if iconUrl}}
		    			<div class='teaser-mobile-image'>
		    				{{if url}}
		    				<a href="{{:url}}" target="{{:target}}" title="{{:pictureTitle}}" rel="{{:appId}}">
		    					<img alt="{{:pictureTitle}}" src="{{:iconUrl}}" data-icon/>
		    				</a>
		    				{{else}}
		    				<span rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:iconUrl}}" data-icon/>
		    				</span>
		    				{{/if}}
		    			</div>
		    			{{/if}}
		    			<span class="wrapper">
		    				{{if date}}
	    						<p class="date">{{:date}}</p>
	    					{{/if}} 
			    			{{if name}}
			    			<div class='teaser-name'>
			    				{{if url}}
			    				<a href="{{:url}}" target="{{:target}}" title="{{:name}}" data-name>{{:name}}</a>
			    				{{else externalUrl}}
			    				<a href="{{:externalUrl}}" target="{{:target}}" title="{{:name}}" data-name>{{:name}}</a>
			    				{{else}}
			    				<span data-name>{{:name}}</span>
			    				{{/if}}
			    			</div>
			    			{{/if}}
			    			{{if title}}
			    			<div class='teaser-title'>
			    				{{if url}}
			    				<a href="{{:url}}" target="{{:target}}" title="{{:title}}" data-title>{{:title}}</a>
			    				{{else externalUrl}}
			    				<a href="{{:externalUrl}}" target="{{:target}}" title="{{:title}}" data-name>{{:title}}</a>
			    				{{else}}
			    				<span data-title>{{:title}}</span>
			    				{{/if}}
			    			</div>
			    			{{/if}}
			    			{{if subtitle}}
			    			<div class='teaser-subtitle' data-subtitle>{{:subtitle}}</div>
			    			{{/if}}
			    			{{if description}}
			    			<div class='teaser-description' data-description>{{:description}}</div>
			    			{{/if}}
			    			{{if fileSize}}
			    			<div class='teaser-download'>
			    				<a href="{{:url}}" target="{{:target}}">
			    					<span class="text">{{:textDownloadButton}}</span>
			    					<span class="bytes">({{:fileSize}})</span>
			    				</a>
			    			</div>
			    			{{/if}}
			    			{{if body}}
			    			<div class='teaser-body' data-body>{{:body}}</div>
			    			{{/if}}
						</span>
					</span>
	    		</li>
    		</script>
    		
    		<script id="1443014583127-1706291740225751515loadMoreTemplate" type="text/x-jsrender">
	    		<div class="more">
	    			<div class="loading" data-loading ></div>
	    			<a href="javascript:;" data-loadmore>{{:loadMoreText}}</a>
	    		</div>
    		</script>
    		
       		<div id="1443014583127-1706291740225751515teaser" class="app-teaser app">
       			<div id="1443014583127-1706291740225751515loadingMessage" class="app_loadingMessage">
       			</div>
       			<div id="1443014583127-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
       				
       			</div>
       			<div id="1443014583127-1706291740225751515container" class="container teaser-container app-teaser-container">
       			</div>
       			<div id="1443014583127-1706291740225751515standaloneClick-container" class="standaloneClick-container">
				</div> 	
				<div style="display: none">
					<div id="1443014583127-1706291740225751515facetedSearch" class="feature-facetedSearch">
						<div id="1443014583127-1706291740225751515data">
							<div id="1443014583127-1706291740225751515searchlabel" class="searchLabel">
							</div>
		      				<div id="1443014583127-1706291740225751515searchCriteria" class="searchQueryLine">
		      					<div class="searchQuery">
		      						<input id="1443014583127-1706291740225751515searchfield" type="text" data-provide="typeahead">
		      					</div>
		      					<button id="1443014583127-1706291740225751515searchIcon" type="button" data-loading-text="loading..." class="btn btn-primary loadingIcon">
		      						<img id="1443014583127-1706291740225751515searchInProgressIcon" src="/apps/MasterProject/teasers/indicator.gif?version=F-L42tcS" style="display:none" />
		      						<img id="1443014583127-1706291740225751515startSearchIcon" src="/apps/MasterProject/teasers/search.png?version=2DYPOXI5" style="height:24px; width:24px;">
		      					</button>
		      				</div>
		      				<div id="1443014583127-1706291740225751515searchResultsBlock" style="display:none">
		      					<div class="searchResultsAndSuggestions">
			      					<div id="1443014583127-1706291740225751515suggestions" class="searchSuggestions">
			      						<label id="1443014583127-1706291740225751515suggestionsTitle"></label>
			      						<span id="1443014583127-1706291740225751515suggestedTerms" class="suggestions"></span>
			      					</div>
			      					<div class="facetBtn">
		      							<div id="1443014583127-1706291740225751515facetBtn" type="button" data-loading-text="loading..." class="btn sb-toggle-right" style="display: none">
		      								<a href="javascript:;">
				      							<i class="icon-menu"></i>
				      						</a>
				      					</div>
		      						</div>
				      				<div id="1443014583127-1706291740225751515searchResults" class="searchResults"></div>
		      					</div>
			      				<div style="clear:both"></div>
			      				<div id="1443014583127-1706291740225751515searchResults-paginator" class="paginator"></div>
			      			</div>
			      			<div id="1443014583127-1706291740225751515nResults" class="nResults" style="display: none">
		       					<label data-i18n="standaloneClick.search.results">Suchergebnisse: </label>
		       					<span id="1443014583127-1706291740225751515nResults_n"></span>
		       				</div>
						</div>
					
					</div>
	         	</div>
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1443014583127-1706291740225751515");</script></section><section id="app-instance-1443621127202-1706291740225751515" data-instance-id="1105400605746216153" data-app-id="988481733294864526" class="instance-item app-teasers app-related-galleries visible-sm visible-xs"><header class="instance-header"></header><div class="instance-body"><div class="app app-1443621127202-1706291740225751515" id="app-1443621127202-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1443621127202-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/teasers/app.min.js?version=nuerfa9X"
						], function() {
				        	SG.cms.apps.teasers.onInitNormal("1443621127202-1706291740225751515",app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
	        <script id="1443621127202-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header {{if teaserTitleText}}customized{{/if}}" data-header>{{:teaserTitleText}}</header>
	        </script>
	        
	        <script id="1443621127202-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
	        
	        <script id="1443621127202-1706291740225751515teaserContainerTemplate" type="text/x-jsrender">
	        	<ul id="{{:containerId}}" class="contentOverview {{if slider}} bxslider {{/if}}">
	        	</ul>
	        </script>
	        
	        <script id="1443621127202-1706291740225751515teaserTemplate" type="text/x-jsrender">
	    		<li class="{{:teaserClass}} {{:articleLayout}}">
					<span data-contentId="{{:id}}">
						{{if multimediaUrl}}
		    			<div class="teaser-multimedia">
		    				<iframe src="{{:multimediaUrl}}" />
		    			</div>
		    			{{/if}}
		    			{{if pictureUrl}}
		    			<div class="teaser-image">
		    				{{if url}}
		    				<a href="{{:url}}" target="{{:target}}" title="{{:pictureTitle}}" rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:pictureUrl}}" data-picture/>
		    				</a>
		    				{{else}}
		    				<span rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:pictureUrl}}" data-picture/>
		    				</span>
		    				{{/if}}
		    			</div>
		    			{{/if}}
		    			{{if iconUrl}}
		    			<div class='teaser-mobile-image'>
		    				{{if url}}
		    				<a href="{{:url}}" target="{{:target}}" title="{{:pictureTitle}}" rel="{{:appId}}">
		    					<img alt="{{:pictureTitle}}" src="{{:iconUrl}}" data-icon/>
		    				</a>
		    				{{else}}
		    				<span rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:iconUrl}}" data-icon/>
		    				</span>
		    				{{/if}}
		    			</div>
		    			{{/if}}
		    			<span class="wrapper">
		    				{{if date}}
	    						<p class="date">{{:date}}</p>
	    					{{/if}} 
			    			{{if name}}
			    			<div class='teaser-name'>
			    				{{if url}}
			    				<a href="{{:url}}" target="{{:target}}" title="{{:name}}" data-name>{{:name}}</a>
			    				{{else externalUrl}}
			    				<a href="{{:externalUrl}}" target="{{:target}}" title="{{:name}}" data-name>{{:name}}</a>
			    				{{else}}
			    				<span data-name>{{:name}}</span>
			    				{{/if}}
			    			</div>
			    			{{/if}}
			    			{{if title}}
			    			<div class='teaser-title'>
			    				{{if url}}
			    				<a href="{{:url}}" target="{{:target}}" title="{{:title}}" data-title>{{:title}}</a>
			    				{{else externalUrl}}
			    				<a href="{{:externalUrl}}" target="{{:target}}" title="{{:title}}" data-name>{{:title}}</a>
			    				{{else}}
			    				<span data-title>{{:title}}</span>
			    				{{/if}}
			    			</div>
			    			{{/if}}
			    			{{if subtitle}}
			    			<div class='teaser-subtitle' data-subtitle>{{:subtitle}}</div>
			    			{{/if}}
			    			{{if description}}
			    			<div class='teaser-description' data-description>{{:description}}</div>
			    			{{/if}}
			    			{{if fileSize}}
			    			<div class='teaser-download'>
			    				<a href="{{:url}}" target="{{:target}}">
			    					<span class="text">{{:textDownloadButton}}</span>
			    					<span class="bytes">({{:fileSize}})</span>
			    				</a>
			    			</div>
			    			{{/if}}
			    			{{if body}}
			    			<div class='teaser-body' data-body>{{:body}}</div>
			    			{{/if}}
						</span>
					</span>
	    		</li>
    		</script>
    		
    		<script id="1443621127202-1706291740225751515loadMoreTemplate" type="text/x-jsrender">
	    		<div class="more">
	    			<div class="loading" data-loading ></div>
	    			<a href="javascript:;" data-loadmore>{{:loadMoreText}}</a>
	    		</div>
    		</script>
    		
       		<div id="1443621127202-1706291740225751515teaser" class="app-teaser app">
       			<div id="1443621127202-1706291740225751515loadingMessage" class="app_loadingMessage">
       			</div>
       			<div id="1443621127202-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
       				
       			</div>
       			<div id="1443621127202-1706291740225751515container" class="container teaser-container app-teaser-container">
       			</div>
       			<div id="1443621127202-1706291740225751515standaloneClick-container" class="standaloneClick-container">
				</div> 	
				<div style="display: none">
					<div id="1443621127202-1706291740225751515facetedSearch" class="feature-facetedSearch">
						<div id="1443621127202-1706291740225751515data">
							<div id="1443621127202-1706291740225751515searchlabel" class="searchLabel">
							</div>
		      				<div id="1443621127202-1706291740225751515searchCriteria" class="searchQueryLine">
		      					<div class="searchQuery">
		      						<input id="1443621127202-1706291740225751515searchfield" type="text" data-provide="typeahead">
		      					</div>
		      					<button id="1443621127202-1706291740225751515searchIcon" type="button" data-loading-text="loading..." class="btn btn-primary loadingIcon">
		      						<img id="1443621127202-1706291740225751515searchInProgressIcon" src="/apps/MasterProject/teasers/indicator.gif?version=F-L42tcS" style="display:none" />
		      						<img id="1443621127202-1706291740225751515startSearchIcon" src="/apps/MasterProject/teasers/search.png?version=2DYPOXI5" style="height:24px; width:24px;">
		      					</button>
		      				</div>
		      				<div id="1443621127202-1706291740225751515searchResultsBlock" style="display:none">
		      					<div class="searchResultsAndSuggestions">
			      					<div id="1443621127202-1706291740225751515suggestions" class="searchSuggestions">
			      						<label id="1443621127202-1706291740225751515suggestionsTitle"></label>
			      						<span id="1443621127202-1706291740225751515suggestedTerms" class="suggestions"></span>
			      					</div>
			      					<div class="facetBtn">
		      							<div id="1443621127202-1706291740225751515facetBtn" type="button" data-loading-text="loading..." class="btn sb-toggle-right" style="display: none">
		      								<a href="javascript:;">
				      							<i class="icon-menu"></i>
				      						</a>
				      					</div>
		      						</div>
				      				<div id="1443621127202-1706291740225751515searchResults" class="searchResults"></div>
		      					</div>
			      				<div style="clear:both"></div>
			      				<div id="1443621127202-1706291740225751515searchResults-paginator" class="paginator"></div>
			      			</div>
			      			<div id="1443621127202-1706291740225751515nResults" class="nResults" style="display: none">
		       					<label data-i18n="standaloneClick.search.results">Suchergebnisse: </label>
		       					<span id="1443621127202-1706291740225751515nResults_n"></span>
		       				</div>
						</div>
					
					</div>
	         	</div>
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1443621127202-1706291740225751515");</script></section><section id="app-instance-1476855068557-1706291740225751515" data-instance-id="1194612306564003892" data-app-id="1115592905396573086" class="instance-item app-foesvAdSpace app-werbung visible-xs visible-sm"><header class="instance-header"></header><div class="instance-body"><div class="app app-1476855068557-1706291740225751515" id="app-1476855068557-1706291740225751515"><div class="app-normal">
		
			<script type="text/javascript">
				SG.container.onInit("1476855068557-1706291740225751515", function(cfg, preLoad) {
					var app = this;
					SG.container.getScripts(this, ["/apps/MasterProject/foesvAdSpace/foesvAdSpace.js?version=T5S5NNyM"], function() {
						var appInstance = new SG.fv.apps.FOESVAdSpace();
						appInstance.initApp.call(appInstance, app, cfg, preLoad);
					});
				});
			</script>

			<script type="text/x-jsrender" id="sg-fv-cust-apps-foesvAdSpace-header-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-foesvAdSpace-body-default">
				<div data-foesvAdSpace></div>
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-foesvAdSpace-footer-default">
			</script>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1476855068557-1706291740225751515");</script></section><section id="app-instance-1491491184033-1706291740225751515" data-instance-id="1233901034747932699" data-app-id="1109091811487446488" class="instance-item app-staticRendering app-werbung visible-xs visible-sm"><header class="instance-header"></header><div class="instance-body"><div class="app app-1491491184033-1706291740225751515" id="app-1491491184033-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1491491184033-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/staticRendering/app.min.js?version=EJMYCX5a"
						], function() {
				        	SG.cms.apps.staticRendering.onInitNormal("1491491184033-1706291740225751515",app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
	        <script id="1491491184033-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header" data-header></header>
	        </script>
	        
	        <script id="1491491184033-1706291740225751515bodyTemplate" type="text/x-jsrender">
	        </script>

	        <script id="1491491184033-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
    		
       		<div id="1491491184033-1706291740225751515staticRendering" class="app-staticRendering app">
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1491491184033-1706291740225751515");</script></section><section id="app-instance-1442992616786-1706291740225751515" data-instance-id="1103714069262653942" data-app-id="988481733294864526" class="instance-item app-teasers app-related-posts"><header class="instance-header"></header><div class="instance-body"><div class="app app-1442992616786-1706291740225751515" id="app-1442992616786-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1442992616786-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/teasers/app.min.js?version=nuerfa9X"
						], function() {
				        	SG.cms.apps.teasers.onInitNormal("1442992616786-1706291740225751515",app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
	        <script id="1442992616786-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header {{if teaserTitleText}}customized{{/if}}" data-header>{{:teaserTitleText}}</header>
	        </script>
	        
	        <script id="1442992616786-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
	        
	        <script id="1442992616786-1706291740225751515teaserContainerTemplate" type="text/x-jsrender">
	        	<ul id="{{:containerId}}" class="contentOverview {{if slider}} bxslider {{/if}}">
	        	</ul>
	        </script>
	        
	        <script id="1442992616786-1706291740225751515teaserTemplate" type="text/x-jsrender">
	    		<li class="{{:teaserClass}} {{:articleLayout}}">
					<span data-contentId="{{:id}}">
						{{if multimediaUrl}}
		    			<div class="teaser-multimedia">
		    				<iframe src="{{:multimediaUrl}}" />
		    			</div>
		    			{{/if}}
		    			{{if pictureUrl}}
		    			<div class="teaser-image">
		    				{{if url}}
		    				<a href="{{:url}}" target="{{:target}}" title="{{:pictureTitle}}" rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:pictureUrl}}" data-picture/>
		    				</a>
		    				{{else}}
		    				<span rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:pictureUrl}}" data-picture/>
		    				</span>
		    				{{/if}}
		    			</div>
		    			{{/if}}
		    			{{if iconUrl}}
		    			<div class='teaser-mobile-image'>
		    				{{if url}}
		    				<a href="{{:url}}" target="{{:target}}" title="{{:pictureTitle}}" rel="{{:appId}}">
		    					<img alt="{{:pictureTitle}}" src="{{:iconUrl}}" data-icon/>
		    				</a>
		    				{{else}}
		    				<span rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:iconUrl}}" data-icon/>
		    				</span>
		    				{{/if}}
		    			</div>
		    			{{/if}}
		    			<span class="wrapper">
		    				{{if date}}
	    						<p class="date">{{:date}}</p>
	    					{{/if}} 
			    			{{if name}}
			    			<div class='teaser-name'>
			    				{{if url}}
			    				<a href="{{:url}}" target="{{:target}}" title="{{:name}}" data-name>{{:name}}</a>
			    				{{else externalUrl}}
			    				<a href="{{:externalUrl}}" target="{{:target}}" title="{{:name}}" data-name>{{:name}}</a>
			    				{{else}}
			    				<span data-name>{{:name}}</span>
			    				{{/if}}
			    			</div>
			    			{{/if}}
			    			{{if title}}
			    			<div class='teaser-title'>
			    				{{if url}}
			    				<a href="{{:url}}" target="{{:target}}" title="{{:title}}" data-title>{{:title}}</a>
			    				{{else externalUrl}}
			    				<a href="{{:externalUrl}}" target="{{:target}}" title="{{:title}}" data-name>{{:title}}</a>
			    				{{else}}
			    				<span data-title>{{:title}}</span>
			    				{{/if}}
			    			</div>
			    			{{/if}}
			    			{{if subtitle}}
			    			<div class='teaser-subtitle' data-subtitle>{{:subtitle}}</div>
			    			{{/if}}
			    			{{if description}}
			    			<div class='teaser-description' data-description>{{:description}}</div>
			    			{{/if}}
			    			{{if fileSize}}
			    			<div class='teaser-download'>
			    				<a href="{{:url}}" target="{{:target}}">
			    					<span class="text">{{:textDownloadButton}}</span>
			    					<span class="bytes">({{:fileSize}})</span>
			    				</a>
			    			</div>
			    			{{/if}}
			    			{{if body}}
			    			<div class='teaser-body' data-body>{{:body}}</div>
			    			{{/if}}
						</span>
					</span>
	    		</li>
    		</script>
    		
    		<script id="1442992616786-1706291740225751515loadMoreTemplate" type="text/x-jsrender">
	    		<div class="more">
	    			<div class="loading" data-loading ></div>
	    			<a href="javascript:;" data-loadmore>{{:loadMoreText}}</a>
	    		</div>
    		</script>
    		
       		<div id="1442992616786-1706291740225751515teaser" class="app-teaser app">
       			<div id="1442992616786-1706291740225751515loadingMessage" class="app_loadingMessage">
       			</div>
       			<div id="1442992616786-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
       				
       			</div>
       			<div id="1442992616786-1706291740225751515container" class="container teaser-container app-teaser-container">
       			</div>
       			<div id="1442992616786-1706291740225751515standaloneClick-container" class="standaloneClick-container">
				</div> 	
				<div style="display: none">
					<div id="1442992616786-1706291740225751515facetedSearch" class="feature-facetedSearch">
						<div id="1442992616786-1706291740225751515data">
							<div id="1442992616786-1706291740225751515searchlabel" class="searchLabel">
							</div>
		      				<div id="1442992616786-1706291740225751515searchCriteria" class="searchQueryLine">
		      					<div class="searchQuery">
		      						<input id="1442992616786-1706291740225751515searchfield" type="text" data-provide="typeahead">
		      					</div>
		      					<button id="1442992616786-1706291740225751515searchIcon" type="button" data-loading-text="loading..." class="btn btn-primary loadingIcon">
		      						<img id="1442992616786-1706291740225751515searchInProgressIcon" src="/apps/MasterProject/teasers/indicator.gif?version=F-L42tcS" style="display:none" />
		      						<img id="1442992616786-1706291740225751515startSearchIcon" src="/apps/MasterProject/teasers/search.png?version=2DYPOXI5" style="height:24px; width:24px;">
		      					</button>
		      				</div>
		      				<div id="1442992616786-1706291740225751515searchResultsBlock" style="display:none">
		      					<div class="searchResultsAndSuggestions">
			      					<div id="1442992616786-1706291740225751515suggestions" class="searchSuggestions">
			      						<label id="1442992616786-1706291740225751515suggestionsTitle"></label>
			      						<span id="1442992616786-1706291740225751515suggestedTerms" class="suggestions"></span>
			      					</div>
			      					<div class="facetBtn">
		      							<div id="1442992616786-1706291740225751515facetBtn" type="button" data-loading-text="loading..." class="btn sb-toggle-right" style="display: none">
		      								<a href="javascript:;">
				      							<i class="icon-menu"></i>
				      						</a>
				      					</div>
		      						</div>
				      				<div id="1442992616786-1706291740225751515searchResults" class="searchResults"></div>
		      					</div>
			      				<div style="clear:both"></div>
			      				<div id="1442992616786-1706291740225751515searchResults-paginator" class="paginator"></div>
			      			</div>
			      			<div id="1442992616786-1706291740225751515nResults" class="nResults" style="display: none">
		       					<label data-i18n="standaloneClick.search.results">Suchergebnisse: </label>
		       					<span id="1442992616786-1706291740225751515nResults_n"></span>
		       				</div>
						</div>
					
					</div>
	         	</div>
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1442992616786-1706291740225751515");</script></section><section id="app-instance-1443015083411-1706291740225751515" data-instance-id="1103774903179461179" data-app-id="988481733294864526" class="instance-item app-teasers app-related-galleries hidden-sm hidden-xs"><header class="instance-header"></header><div class="instance-body"><div class="app app-1443015083411-1706291740225751515" id="app-1443015083411-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1443015083411-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/teasers/app.min.js?version=nuerfa9X"
						], function() {
				        	SG.cms.apps.teasers.onInitNormal("1443015083411-1706291740225751515",app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
	        <script id="1443015083411-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header {{if teaserTitleText}}customized{{/if}}" data-header>{{:teaserTitleText}}</header>
	        </script>
	        
	        <script id="1443015083411-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
	        
	        <script id="1443015083411-1706291740225751515teaserContainerTemplate" type="text/x-jsrender">
	        	<ul id="{{:containerId}}" class="contentOverview {{if slider}} bxslider {{/if}}">
	        	</ul>
	        </script>
	        
	        <script id="1443015083411-1706291740225751515teaserTemplate" type="text/x-jsrender">
	    		<li class="{{:teaserClass}} {{:articleLayout}}">
					<span data-contentId="{{:id}}">
						{{if multimediaUrl}}
		    			<div class="teaser-multimedia">
		    				<iframe src="{{:multimediaUrl}}" />
		    			</div>
		    			{{/if}}
		    			{{if pictureUrl}}
		    			<div class="teaser-image">
		    				{{if url}}
		    				<a href="{{:url}}" target="{{:target}}" title="{{:pictureTitle}}" rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:pictureUrl}}" data-picture/>
		    				</a>
		    				{{else}}
		    				<span rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:pictureUrl}}" data-picture/>
		    				</span>
		    				{{/if}}
		    			</div>
		    			{{/if}}
		    			{{if iconUrl}}
		    			<div class='teaser-mobile-image'>
		    				{{if url}}
		    				<a href="{{:url}}" target="{{:target}}" title="{{:pictureTitle}}" rel="{{:appId}}">
		    					<img alt="{{:pictureTitle}}" src="{{:iconUrl}}" data-icon/>
		    				</a>
		    				{{else}}
		    				<span rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:iconUrl}}" data-icon/>
		    				</span>
		    				{{/if}}
		    			</div>
		    			{{/if}}
		    			<span class="wrapper">
		    				{{if date}}
	    						<p class="date">{{:date}}</p>
	    					{{/if}} 
			    			{{if name}}
			    			<div class='teaser-name'>
			    				{{if url}}
			    				<a href="{{:url}}" target="{{:target}}" title="{{:name}}" data-name>{{:name}}</a>
			    				{{else externalUrl}}
			    				<a href="{{:externalUrl}}" target="{{:target}}" title="{{:name}}" data-name>{{:name}}</a>
			    				{{else}}
			    				<span data-name>{{:name}}</span>
			    				{{/if}}
			    			</div>
			    			{{/if}}
			    			{{if title}}
			    			<div class='teaser-title'>
			    				{{if url}}
			    				<a href="{{:url}}" target="{{:target}}" title="{{:title}}" data-title>{{:title}}</a>
			    				{{else externalUrl}}
			    				<a href="{{:externalUrl}}" target="{{:target}}" title="{{:title}}" data-name>{{:title}}</a>
			    				{{else}}
			    				<span data-title>{{:title}}</span>
			    				{{/if}}
			    			</div>
			    			{{/if}}
			    			{{if subtitle}}
			    			<div class='teaser-subtitle' data-subtitle>{{:subtitle}}</div>
			    			{{/if}}
			    			{{if description}}
			    			<div class='teaser-description' data-description>{{:description}}</div>
			    			{{/if}}
			    			{{if fileSize}}
			    			<div class='teaser-download'>
			    				<a href="{{:url}}" target="{{:target}}">
			    					<span class="text">{{:textDownloadButton}}</span>
			    					<span class="bytes">({{:fileSize}})</span>
			    				</a>
			    			</div>
			    			{{/if}}
			    			{{if body}}
			    			<div class='teaser-body' data-body>{{:body}}</div>
			    			{{/if}}
						</span>
					</span>
	    		</li>
    		</script>
    		
    		<script id="1443015083411-1706291740225751515loadMoreTemplate" type="text/x-jsrender">
	    		<div class="more">
	    			<div class="loading" data-loading ></div>
	    			<a href="javascript:;" data-loadmore>{{:loadMoreText}}</a>
	    		</div>
    		</script>
    		
       		<div id="1443015083411-1706291740225751515teaser" class="app-teaser app">
       			<div id="1443015083411-1706291740225751515loadingMessage" class="app_loadingMessage">
       			</div>
       			<div id="1443015083411-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
       				
       			</div>
       			<div id="1443015083411-1706291740225751515container" class="container teaser-container app-teaser-container">
       			</div>
       			<div id="1443015083411-1706291740225751515standaloneClick-container" class="standaloneClick-container">
				</div> 	
				<div style="display: none">
					<div id="1443015083411-1706291740225751515facetedSearch" class="feature-facetedSearch">
						<div id="1443015083411-1706291740225751515data">
							<div id="1443015083411-1706291740225751515searchlabel" class="searchLabel">
							</div>
		      				<div id="1443015083411-1706291740225751515searchCriteria" class="searchQueryLine">
		      					<div class="searchQuery">
		      						<input id="1443015083411-1706291740225751515searchfield" type="text" data-provide="typeahead">
		      					</div>
		      					<button id="1443015083411-1706291740225751515searchIcon" type="button" data-loading-text="loading..." class="btn btn-primary loadingIcon">
		      						<img id="1443015083411-1706291740225751515searchInProgressIcon" src="/apps/MasterProject/teasers/indicator.gif?version=F-L42tcS" style="display:none" />
		      						<img id="1443015083411-1706291740225751515startSearchIcon" src="/apps/MasterProject/teasers/search.png?version=2DYPOXI5" style="height:24px; width:24px;">
		      					</button>
		      				</div>
		      				<div id="1443015083411-1706291740225751515searchResultsBlock" style="display:none">
		      					<div class="searchResultsAndSuggestions">
			      					<div id="1443015083411-1706291740225751515suggestions" class="searchSuggestions">
			      						<label id="1443015083411-1706291740225751515suggestionsTitle"></label>
			      						<span id="1443015083411-1706291740225751515suggestedTerms" class="suggestions"></span>
			      					</div>
			      					<div class="facetBtn">
		      							<div id="1443015083411-1706291740225751515facetBtn" type="button" data-loading-text="loading..." class="btn sb-toggle-right" style="display: none">
		      								<a href="javascript:;">
				      							<i class="icon-menu"></i>
				      						</a>
				      					</div>
		      						</div>
				      				<div id="1443015083411-1706291740225751515searchResults" class="searchResults"></div>
		      					</div>
			      				<div style="clear:both"></div>
			      				<div id="1443015083411-1706291740225751515searchResults-paginator" class="paginator"></div>
			      			</div>
			      			<div id="1443015083411-1706291740225751515nResults" class="nResults" style="display: none">
		       					<label data-i18n="standaloneClick.search.results">Suchergebnisse: </label>
		       					<span id="1443015083411-1706291740225751515nResults_n"></span>
		       				</div>
						</div>
					
					</div>
	         	</div>
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1443015083411-1706291740225751515");</script></section></div>
			</div>
			<!-- END: view-start (left content) -->
			<!-- BEGIN: sidebar -->
			<aside class="col-md-4">
				<div class="apps-content-col2 instances-column"><section id="app-instance-1438950981805-1706291740225751515" data-instance-id="1092864420842852064" data-app-id="1087769627557138516" class="instance-item app-fv_cust_meinVerein app-my-club hidden-xs hidden-sm"><header class="instance-header"></header><div class="instance-body"><div class="app app-1438950981805-1706291740225751515" id="app-1438950981805-1706291740225751515"><div class="app-normal">
		
			<script type="text/javascript">
			<!--
				SG.container.onInit("1438950981805-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MedienMasterProject/fv_cust_meinVerein/meinVerein.js?version=Nr$yPYZG"], function() {
						new SG.fv.cust.apps.MeinVerein("1438950981805-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-header-default">
				{{:title}}
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-body-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-footer-default">
			</script>
			
			<div class="content"></div>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1438950981805-1706291740225751515");</script></section><section id="app-instance-1446738685889-1706291740225751515" data-instance-id="1113769511909449374" data-app-id="1109091811487446488" class="instance-item app-staticRendering app-werbung hidden-xs hidden-sm"><header class="instance-header"></header><div class="instance-body"><div class="app app-1446738685889-1706291740225751515" id="app-1446738685889-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1446738685889-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/staticRendering/app.min.js?version=EJMYCX5a"
						], function() {
				        	SG.cms.apps.staticRendering.onInitNormal("1446738685889-1706291740225751515",app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
	        <script id="1446738685889-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header" data-header></header>
	        </script>
	        
	        <script id="1446738685889-1706291740225751515bodyTemplate" type="text/x-jsrender">
	        </script>

	        <script id="1446738685889-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
    		
       		<div id="1446738685889-1706291740225751515staticRendering" class="app-staticRendering app">
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1446738685889-1706291740225751515");</script></section><section id="app-instance-1476855019759-1706291740225751515" data-instance-id="1194612306564003893" data-app-id="1115592905396573086" class="instance-item app-foesvAdSpace app-werbung hidden-xs hidden-sm"><header class="instance-header"></header><div class="instance-body"><div class="app app-1476855019759-1706291740225751515" id="app-1476855019759-1706291740225751515"><div class="app-normal">
		
			<script type="text/javascript">
				SG.container.onInit("1476855019759-1706291740225751515", function(cfg, preLoad) {
					var app = this;
					SG.container.getScripts(this, ["/apps/MasterProject/foesvAdSpace/foesvAdSpace.js?version=T5S5NNyM"], function() {
						var appInstance = new SG.fv.apps.FOESVAdSpace();
						appInstance.initApp.call(appInstance, app, cfg, preLoad);
					});
				});
			</script>

			<script type="text/x-jsrender" id="sg-fv-cust-apps-foesvAdSpace-header-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-foesvAdSpace-body-default">
				<div data-foesvAdSpace></div>
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-foesvAdSpace-footer-default">
			</script>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1476855019759-1706291740225751515");</script></section><section id="app-instance-1491464844680-1706291740225751515" data-instance-id="1233830322406073727" data-app-id="1109091811487446488" class="instance-item app-staticRendering app-werbung hidden-xs hidden-sm"><header class="instance-header"></header><div class="instance-body"><div class="app app-1491464844680-1706291740225751515" id="app-1491464844680-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1491464844680-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/staticRendering/app.min.js?version=EJMYCX5a"
						], function() {
				        	SG.cms.apps.staticRendering.onInitNormal("1491464844680-1706291740225751515",app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
	        <script id="1491464844680-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header" data-header></header>
	        </script>
	        
	        <script id="1491464844680-1706291740225751515bodyTemplate" type="text/x-jsrender">
	        </script>

	        <script id="1491464844680-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
    		
       		<div id="1491464844680-1706291740225751515staticRendering" class="app-staticRendering app">
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1491464844680-1706291740225751515");</script></section><section id="app-instance-1438951160243-1706291740225751515" data-instance-id="1092865004958404763" data-app-id="1087533257505394285" class="instance-item app-fv_cust_tabelle app-table hidden-xs hidden-sm"><header class="instance-header"></header><div class="instance-body"><div class="app app-1438951160243-1706291740225751515" id="app-1438951160243-1706291740225751515"><div class="app-normal">
		
			<script type="text/javascript">
			<!--
				SG.container.onInit("1438951160243-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MedienMasterProject/fv_cust_tabelle/tabelle.js?version=uhNMvxyi"], function() {
						new SG.fv.cust.apps.Tabelle("1438951160243-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-tabelle-header-default">
				{{:title}}
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-tabelle-body-default">
				<table>
					<thead>
						<tr>
							<th>Pos.</th>
							<th>Verein</th>
							<th>Sp.</th>
							<th>Diff.</th>
							<th>Pkt.</th>
						</tr>
					</thead>
					<tbody>
						{{for data}}
							<tr>
								{{if rang > 0}}
									<td>{{:rang}}</td>
									<td><a href="{{:homepageUrl}}">{{:mannschaftName}}</a></td>
									<td>{{:spiele}}</td>
									<td>{{:tordifferenz}}</td>
									<td>{{:punkte}}</td>
								{{else}}
									<td></td>
									<td><a href="{{:homepageUrl}}">{{:mannschaftName}}</a></td>
									<td></td>
									<td></td>
									<td></td>
								{{/if}}
							</tr>
						{{/for}}
					</tbody>
				</table>
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-tabelle-footer-default">
				<a href="{{:moreLink}}">Details</a>
			</script>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1438951160243-1706291740225751515");</script></section><section id="app-instance-1443016997920-1706291740225751515" data-instance-id="1103779593283748907" data-app-id="988481733294864526" class="instance-item app-teasers app-latest-gallery hidden-xs hidden-sm"><header class="instance-header"></header><div class="instance-body"><div class="app app-1443016997920-1706291740225751515" id="app-1443016997920-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1443016997920-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/teasers/app.min.js?version=nuerfa9X"
						], function() {
				        	SG.cms.apps.teasers.onInitNormal("1443016997920-1706291740225751515",app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
	        <script id="1443016997920-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header {{if teaserTitleText}}customized{{/if}}" data-header>{{:teaserTitleText}}</header>
	        </script>
	        
	        <script id="1443016997920-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
	        
	        <script id="1443016997920-1706291740225751515teaserContainerTemplate" type="text/x-jsrender">
	        	<ul id="{{:containerId}}" class="contentOverview {{if slider}} bxslider {{/if}}">
	        	</ul>
	        </script>
	        
	        <script id="1443016997920-1706291740225751515teaserTemplate" type="text/x-jsrender">
	    		<li class="{{:teaserClass}} {{:articleLayout}}">
					<span data-contentId="{{:id}}">
						{{if multimediaUrl}}
		    			<div class="teaser-multimedia">
		    				<iframe src="{{:multimediaUrl}}" />
		    			</div>
		    			{{/if}}
		    			{{if pictureUrl}}
		    			<div class="teaser-image">
		    				{{if url}}
		    				<a href="{{:url}}" target="{{:target}}" title="{{:pictureTitle}}" rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:pictureUrl}}" data-picture/>
		    				</a>
		    				{{else}}
		    				<span rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:pictureUrl}}" data-picture/>
		    				</span>
		    				{{/if}}
		    			</div>
		    			{{/if}}
		    			{{if iconUrl}}
		    			<div class='teaser-mobile-image'>
		    				{{if url}}
		    				<a href="{{:url}}" target="{{:target}}" title="{{:pictureTitle}}" rel="{{:appId}}">
		    					<img alt="{{:pictureTitle}}" src="{{:iconUrl}}" data-icon/>
		    				</a>
		    				{{else}}
		    				<span rel="{{:appId}}" {{if lightbox}} data-lightbox {{/if}}>
		    					<img alt="{{:pictureTitle}}" src="{{:iconUrl}}" data-icon/>
		    				</span>
		    				{{/if}}
		    			</div>
		    			{{/if}}
		    			<span class="wrapper">
		    				{{if date}}
	    						<p class="date">{{:date}}</p>
	    					{{/if}} 
			    			{{if name}}
			    			<div class='teaser-name'>
			    				{{if url}}
			    				<a href="{{:url}}" target="{{:target}}" title="{{:name}}" data-name>{{:name}}</a>
			    				{{else externalUrl}}
			    				<a href="{{:externalUrl}}" target="{{:target}}" title="{{:name}}" data-name>{{:name}}</a>
			    				{{else}}
			    				<span data-name>{{:name}}</span>
			    				{{/if}}
			    			</div>
			    			{{/if}}
			    			{{if title}}
			    			<div class='teaser-title'>
			    				{{if url}}
			    				<a href="{{:url}}" target="{{:target}}" title="{{:title}}" data-title>{{:title}}</a>
			    				{{else externalUrl}}
			    				<a href="{{:externalUrl}}" target="{{:target}}" title="{{:title}}" data-name>{{:title}}</a>
			    				{{else}}
			    				<span data-title>{{:title}}</span>
			    				{{/if}}
			    			</div>
			    			{{/if}}
			    			{{if subtitle}}
			    			<div class='teaser-subtitle' data-subtitle>{{:subtitle}}</div>
			    			{{/if}}
			    			{{if description}}
			    			<div class='teaser-description' data-description>{{:description}}</div>
			    			{{/if}}
			    			{{if fileSize}}
			    			<div class='teaser-download'>
			    				<a href="{{:url}}" target="{{:target}}">
			    					<span class="text">{{:textDownloadButton}}</span>
			    					<span class="bytes">({{:fileSize}})</span>
			    				</a>
			    			</div>
			    			{{/if}}
			    			{{if body}}
			    			<div class='teaser-body' data-body>{{:body}}</div>
			    			{{/if}}
						</span>
					</span>
	    		</li>
    		</script>
    		
    		<script id="1443016997920-1706291740225751515loadMoreTemplate" type="text/x-jsrender">
	    		<div class="more">
	    			<div class="loading" data-loading ></div>
	    			<a href="javascript:;" data-loadmore>{{:loadMoreText}}</a>
	    		</div>
    		</script>
    		
       		<div id="1443016997920-1706291740225751515teaser" class="app-teaser app">
       			<div id="1443016997920-1706291740225751515loadingMessage" class="app_loadingMessage">
       			</div>
       			<div id="1443016997920-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
       				
       			</div>
       			<div id="1443016997920-1706291740225751515container" class="container teaser-container app-teaser-container">
       			</div>
       			<div id="1443016997920-1706291740225751515standaloneClick-container" class="standaloneClick-container">
				</div> 	
				<div style="display: none">
					<div id="1443016997920-1706291740225751515facetedSearch" class="feature-facetedSearch">
						<div id="1443016997920-1706291740225751515data">
							<div id="1443016997920-1706291740225751515searchlabel" class="searchLabel">
							</div>
		      				<div id="1443016997920-1706291740225751515searchCriteria" class="searchQueryLine">
		      					<div class="searchQuery">
		      						<input id="1443016997920-1706291740225751515searchfield" type="text" data-provide="typeahead">
		      					</div>
		      					<button id="1443016997920-1706291740225751515searchIcon" type="button" data-loading-text="loading..." class="btn btn-primary loadingIcon">
		      						<img id="1443016997920-1706291740225751515searchInProgressIcon" src="/apps/MasterProject/teasers/indicator.gif?version=F-L42tcS" style="display:none" />
		      						<img id="1443016997920-1706291740225751515startSearchIcon" src="/apps/MasterProject/teasers/search.png?version=2DYPOXI5" style="height:24px; width:24px;">
		      					</button>
		      				</div>
		      				<div id="1443016997920-1706291740225751515searchResultsBlock" style="display:none">
		      					<div class="searchResultsAndSuggestions">
			      					<div id="1443016997920-1706291740225751515suggestions" class="searchSuggestions">
			      						<label id="1443016997920-1706291740225751515suggestionsTitle"></label>
			      						<span id="1443016997920-1706291740225751515suggestedTerms" class="suggestions"></span>
			      					</div>
			      					<div class="facetBtn">
		      							<div id="1443016997920-1706291740225751515facetBtn" type="button" data-loading-text="loading..." class="btn sb-toggle-right" style="display: none">
		      								<a href="javascript:;">
				      							<i class="icon-menu"></i>
				      						</a>
				      					</div>
		      						</div>
				      				<div id="1443016997920-1706291740225751515searchResults" class="searchResults"></div>
		      					</div>
			      				<div style="clear:both"></div>
			      				<div id="1443016997920-1706291740225751515searchResults-paginator" class="paginator"></div>
			      			</div>
			      			<div id="1443016997920-1706291740225751515nResults" class="nResults" style="display: none">
		       					<label data-i18n="standaloneClick.search.results">Suchergebnisse: </label>
		       					<span id="1443016997920-1706291740225751515nResults_n"></span>
		       				</div>
						</div>
					
					</div>
	         	</div>
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1443016997920-1706291740225751515");</script></section></div>
			</aside>
			<!-- END: sidebar -->	
		</div>
		<div id="ad_skyscraperright" class="skyscraper skyscraper_right">
		</div>
	</div>
</div>
<!-- END: main content -->

<!-- BEGIN: footer -->
<footer id="footer" class="hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-xs-12">
				<div class="apps-footer-col1 instances-column"><section id="app-instance-1437042387477-1706291740225751515" data-instance-id="1087741068708939100" data-app-id="972510174189193938" class="instance-item app-navigation"><header class="instance-header"></header><div class="instance-body"><div class="app app-1437042387477-1706291740225751515" id="app-1437042387477-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1437042387477-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/navigation/navigation.min.js?version=kOyXs2bW"
						], function() {
				        	if (cfg.deliveryInfo) {
				        		SG.cms.apps.navigation.onInitNormal(app, cfg, preLoad);
				        	} 
						}
					);
		        });
	        </script>
			
			<script id="1437042387477-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header {{if customName}}customized{{/if}}"> {{if customName}}{{:navigationName}}{{/if}}</header>
	        </script>
	        
	        <script id="1437042387477-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
	       
			<script id="defaultNavigationElement" type="text/x-jsrender">
				<li data-id="{{:id }}" data-index="{{:index}}" class="{{:cssClass }}"> 
					<div class="navlink">
						{{if showArrow}}
						<div data-id="{{:arrowId}}" class="{{:arrowDivClass }}">
							<span class="arrow"></span>
						</div>
						{{/if}}
						<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}" href="{{:openUrl }}">{{:linkText }}</a>
					</div>
					<ul data-id="{{:idOfSubnavigation }}" class="{{:cssClassOfSubnavigation }}" data-sortableContainer >
						{{for navigationsData tmpl="#defaultNavigationElement"/}}
					</ul>
				</li>
			</script>
	
			<script id="1437042387477-1706291740225751515appBodyTemplate" type="text/x-jsrender">
				<div class="toggleMenu">
	        		<a href="#navigation">
    	    			<i class="icon-menu"></i>
					</a>
				</div>
			
				<div class="navigation-level">
					<ul class="{{:cssClassOfSubnavigation }}" id="{{:idOfSubnavigation }}" data-sortableContainer>
						{{for navigationsData tmpl="#defaultNavigationElement"/}}
					</ul>
					{{if noTreeNavigationsData}}
						<div class="{{:noTreeNavigationsData.cssClassOfSubnavigation }}">
							<ul data-id="{{:noTreeNavigationsData.id }}" class="{{:noTreeNavigationsData.cssClass }}" data-sortableContainer>
								{{for noTreeNavigationsData.navigationsData tmpl="#defaultNavigationElement"/}}
							</ul>
						</div>
					{{/if}}
				</div>
	    	</script>
	    	
    		
			<div id="1437042387477-1706291740225751515loadingMessage" class="app_loadingMessage">
   			</div>
   			<div id="1437042387477-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
   				
   			</div>
        	<div id="navigation-1437042387477-1706291740225751515" class="navigation"></div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1437042387477-1706291740225751515");</script></section></div>
			</div>
			<div class="apps-footer-col2 instances-column"></div>
		</div>
	</div>
</footer>
<!-- END: footer -->

<!-- BEGIN: mobile-club-nav -->
<div class="apps-mobile-club-nav instances-column"><section id="app-instance-1441191440462-1706291740225751515" data-instance-id="1098878413617535247" data-app-id="1098380102401797891" class="instance-item app-fv_cust_vereinNavigation"><header class="instance-header"></header><div class="instance-body"><div class="app app-1441191440462-1706291740225751515" id="app-1441191440462-1706291740225751515"><div class="app-normal">
		
			
			<script type="text/javascript">
			<!--
				SG.container.onInit("1441191440462-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MeinFussball/fv_cust_vereinNavigation/vereinNavigation.js?version=KW5Wggl5"], function() {
						new SG.fv.cust.apps.VereinNavigation("1441191440462-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-vereinNavigation-header-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-vereinNavigation-body-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-vereinNavigation-footer-default">
			</script>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1441191440462-1706291740225751515");</script></section><section id="app-instance-1463469948067-1706291740225751515" data-instance-id="1158681880922068283" data-app-id="1105590493498415363" class="instance-item app-fv_cust_bewerbNavigation liga-footer-navigation"><header class="instance-header"></header><div class="instance-body"><div class="app app-1463469948067-1706291740225751515" id="app-1463469948067-1706291740225751515"><div class="app-normal">
		
			
			<script type="text/javascript">
			<!--
				SG.container.onInit("1463469948067-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MeinFussball/fv_cust_bewerbNavigation/bewerbNavigation.js?version=Ee-4dxUu"], function() {
						new SG.fv.cust.apps.BewerbNavigation("1463469948067-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-bewerbNavigation-header-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-bewerbNavigation-body-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-bewerbNavigation-footer-default">
			</script>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1463469948067-1706291740225751515");</script></section></div>
<!-- END: mobile-club-nav -->

<!-- BEGIN: mobile-nav modal -->
<div id="mobile-nav" class="modal fade" role="dialog">
	<div class="mobile-nav-dialog">
		<!-- mobile-nav-content-->
		<div class="mobile-nav-content">
			<div class="mobile-nav-header">
				<button type="button" class="close" data-dismiss="modal">&times;</button>
			</div>
			<div class="mobile-nav-body clearfix">
				<div class="apps-mobile-modal instances-column"><section id="app-instance-1444996919657-1706291740225751515" data-instance-id="1109093769992537682" data-app-id="1109091811487446488" class="instance-item app-staticRendering app-teasers"><header class="instance-header"></header><div class="instance-body"><div class="app app-1444996919657-1706291740225751515" id="app-1444996919657-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1444996919657-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/staticRendering/app.min.js?version=EJMYCX5a"
						], function() {
				        	SG.cms.apps.staticRendering.onInitNormal("1444996919657-1706291740225751515",app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
	        <script id="1444996919657-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header" data-header></header>
	        </script>
	        
	        <script id="1444996919657-1706291740225751515bodyTemplate" type="text/x-jsrender">
	        </script>

	        <script id="1444996919657-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
    		
       		<div id="1444996919657-1706291740225751515staticRendering" class="app-staticRendering app">
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1444996919657-1706291740225751515");</script></section><section id="app-instance-1441353635659-1706291740225751515" data-instance-id="1099314029886795357" data-app-id="1006348058578940962" class="instance-item app-facetedSearch"><header class="instance-header"></header><div class="instance-body"><div class="app app-1441353635659-1706291740225751515" id="app-1441353635659-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1441353635659-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/facetedSearch/strFormat.min.js?version=4ZTzSyZ5",
							"/apps/MasterProject/facetedSearch/facetedSearch.min.js?version=BCcSxASU"
						], function() {
				        	SG.cms.apps.facetedSearch.onInitNormal(app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
       		<div id="1441353635659-1706291740225751515content" class="appContent yui-skin-sam app-facetedSearch">
       			<div id="1441353635659-1706291740225751515data">
      				<div id="1441353635659-1706291740225751515searchCriteria" class="searchQueryLine">
      					<div class="searchQuery">
      						<input id="1441353635659-1706291740225751515searchfield" type="text" data-provide="typeahead" placeholder="">
      					</div>
      					<button id="1441353635659-1706291740225751515searchIcon" type="button" id="fat-btn" data-loading-text="loading..." class="btn btn-primary loadingIcon">
      						<a href="javascript:;" id="1441353635659-1706291740225751515startSearchIcon">
      							<i class="icon-search2"></i>
      						</a>
      						<img id="1441353635659-1706291740225751515searchInProgressIcon" src="/apps/MasterProject/facetedSearch/indicator.gif?version=F-L42tcS" style="display:none" />
      					</button>
      				</div>
      				<div id="1441353635659-1706291740225751515searchResultsBlock" style="display:none">
      					<div class="searchResultsAndSuggestions">
	      					<div id="1441353635659-1706291740225751515searchStringContainer" class="searchStringContainer">
	      						<label id="1441353635659-1706291740225751515searchStringTitle" class="serachStringLabel">Suchbegriff: </label>
	      						<span id="1441353635659-1706291740225751515searchString" class="searchString"></span>
	      					</div>
	      					<div id="1441353635659-1706291740225751515suggestions" class="searchSuggestions">
	      						<label id="1441353635659-1706291740225751515suggestionsTitle"></label>
	      						<span id="1441353635659-1706291740225751515suggestedTerms" class="suggestions"></span>
	      					</div>
	      					<div class="facetBtn">
      							<div id="1441353635659-1706291740225751515facetBtn" type="button" data-loading-text="loading..." class="btn" style="display: none">
      								<a href="javascript:;">
      									<i class="icon-menu"></i>
		      						</a>
		      					</div>
      						</div>
		      				<div id="1441353635659-1706291740225751515searchResults" class="searchResults"></div>
      					</div>
	      				<div style="clear:both"></div>
	      				<div id="1441353635659-1706291740225751515searchResults-paginator" class="paginator"></div>
	      			</div>
	      			<div id="1441353635659-1706291740225751515nResults" class="nResults" style="display: none">
       					<label>Suchergebnisse: </label>
       					<span id="1441353635659-1706291740225751515nResults_n"></span>
       				</div>
				</div>
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1441353635659-1706291740225751515");</script></section><section id="app-instance-1440083224405-1706291740225751515" data-instance-id="1095903688414731678" data-app-id="1087769627557138516" class="instance-item app-fv_cust_meinVerein app-my-club"><header class="instance-header"></header><div class="instance-body"><div class="app app-1440083224405-1706291740225751515" id="app-1440083224405-1706291740225751515"><div class="app-normal">
		
			<script type="text/javascript">
			<!--
				SG.container.onInit("1440083224405-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MedienMasterProject/fv_cust_meinVerein/meinVerein.js?version=Nr$yPYZG"], function() {
						new SG.fv.cust.apps.MeinVerein("1440083224405-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-header-default">
				{{:title}}
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-body-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-meinVerein-footer-default">
			</script>
			
			<div class="content"></div>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1440083224405-1706291740225751515");</script></section><section id="app-instance-1444996597201-1706291740225751515" data-instance-id="1109093769992537683" data-app-id="1109091811487446488" class="instance-item app-staticRendering xx-live-ticker-link"><header class="instance-header"></header><div class="instance-body"><div class="app app-1444996597201-1706291740225751515" id="app-1444996597201-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1444996597201-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/staticRendering/app.min.js?version=EJMYCX5a"
						], function() {
				        	SG.cms.apps.staticRendering.onInitNormal("1444996597201-1706291740225751515",app, cfg, preLoad);
						}
					);
		        });
	        </script>
	        
	        <script id="1444996597201-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header" data-header></header>
	        </script>
	        
	        <script id="1444996597201-1706291740225751515bodyTemplate" type="text/x-jsrender">
	        </script>

	        <script id="1444996597201-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
    		
       		<div id="1444996597201-1706291740225751515staticRendering" class="app-staticRendering app">
       		</div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1444996597201-1706291740225751515");</script></section><section id="app-instance-1437382501685-1706291740225751515" data-instance-id="1088654195935942386" data-app-id="972510174189193938" class="instance-item app-navigation modal-mobile-mainNavigation"><header class="instance-header"></header><div class="instance-body"><div class="app app-1437382501685-1706291740225751515" id="app-1437382501685-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1437382501685-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/navigation/navigation.min.js?version=kOyXs2bW"
						], function() {
				        	if (cfg.deliveryInfo) {
				        		SG.cms.apps.navigation.onInitNormal(app, cfg, preLoad);
				        	} 
						}
					);
		        });
	        </script>
			
			<script id="1437382501685-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header {{if customName}}customized{{/if}}"> {{if customName}}{{:navigationName}}{{/if}}</header>
	        </script>
	        
	        <script id="1437382501685-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
	       
			<script id="defaultNavigationElement" type="text/x-jsrender">
				<li data-id="{{:id }}" data-index="{{:index}}" class="{{:cssClass }}"> 
					<div class="navlink">
						{{if showArrow}}
						<div data-id="{{:arrowId}}" class="{{:arrowDivClass }}">
							<span class="arrow"></span>
						</div>
						{{/if}}
						<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}" href="{{:openUrl }}">{{:linkText }}</a>
					</div>
					<ul data-id="{{:idOfSubnavigation }}" class="{{:cssClassOfSubnavigation }}" data-sortableContainer >
						{{for navigationsData tmpl="#defaultNavigationElement"/}}
					</ul>
				</li>
			</script>
	
			<script id="1437382501685-1706291740225751515appBodyTemplate" type="text/x-jsrender">
				<div class="toggleMenu">
	        		<a href="#navigation">
    	    			<i class="icon-menu"></i>
					</a>
				</div>
			
				<div class="navigation-level">
					<ul class="{{:cssClassOfSubnavigation }}" id="{{:idOfSubnavigation }}" data-sortableContainer>
						{{for navigationsData tmpl="#defaultNavigationElement"/}}
					</ul>
					{{if noTreeNavigationsData}}
						<div class="{{:noTreeNavigationsData.cssClassOfSubnavigation }}">
							<ul data-id="{{:noTreeNavigationsData.id }}" class="{{:noTreeNavigationsData.cssClass }}" data-sortableContainer>
								{{for noTreeNavigationsData.navigationsData tmpl="#defaultNavigationElement"/}}
							</ul>
						</div>
					{{/if}}
				</div>
	    	</script>
	    	
    		
			<div id="1437382501685-1706291740225751515loadingMessage" class="app_loadingMessage">
   			</div>
   			<div id="1437382501685-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
   				
   			</div>
        	<div id="navigation-1437382501685-1706291740225751515" class="navigation"></div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1437382501685-1706291740225751515");</script></section><section id="app-instance-1437382569263-1706291740225751515" data-instance-id="1088654195935942388" data-app-id="972510174189193938" class="instance-item app-navigation"><header class="instance-header"></header><div class="instance-body"><div class="app app-1437382569263-1706291740225751515" id="app-1437382569263-1706291740225751515"><div class="app-normal">
        
	        <script type="text/javascript">
		        SG.container.onInit("1437382569263-1706291740225751515", function(cfg, preLoad) {
		        	var app = $(this);
					SG.container.getScripts(this, [
							"/apps/MasterProject/navigation/navigation.min.js?version=kOyXs2bW"
						], function() {
				        	if (cfg.deliveryInfo) {
				        		SG.cms.apps.navigation.onInitNormal(app, cfg, preLoad);
				        	} 
						}
					);
		        });
	        </script>
			
			<script id="1437382569263-1706291740225751515appHeaderTemplate" type="text/x-jsrender">
	        	<header class="instance-header {{if customName}}customized{{/if}}"> {{if customName}}{{:navigationName}}{{/if}}</header>
	        </script>
	        
	        <script id="1437382569263-1706291740225751515appFooterTemplate" type="text/x-jsrender">
	        	<footer class="instance-footer"></footer>
	        </script>
	       
			<script id="defaultNavigationElement" type="text/x-jsrender">
				<li data-id="{{:id }}" data-index="{{:index}}" class="{{:cssClass }}"> 
					<div class="navlink">
						{{if showArrow}}
						<div data-id="{{:arrowId}}" class="{{:arrowDivClass }}">
							<span class="arrow"></span>
						</div>
						{{/if}}
						<a data-id="{{:linkId}}" data-navlink data-mode class="{{:cssClassOfLink }}" href="{{:openUrl }}">{{:linkText }}</a>
					</div>
					<ul data-id="{{:idOfSubnavigation }}" class="{{:cssClassOfSubnavigation }}" data-sortableContainer >
						{{for navigationsData tmpl="#defaultNavigationElement"/}}
					</ul>
				</li>
			</script>
	
			<script id="1437382569263-1706291740225751515appBodyTemplate" type="text/x-jsrender">
				<div class="toggleMenu">
	        		<a href="#navigation">
    	    			<i class="icon-menu"></i>
					</a>
				</div>
			
				<div class="navigation-level">
					<ul class="{{:cssClassOfSubnavigation }}" id="{{:idOfSubnavigation }}" data-sortableContainer>
						{{for navigationsData tmpl="#defaultNavigationElement"/}}
					</ul>
					{{if noTreeNavigationsData}}
						<div class="{{:noTreeNavigationsData.cssClassOfSubnavigation }}">
							<ul data-id="{{:noTreeNavigationsData.id }}" class="{{:noTreeNavigationsData.cssClass }}" data-sortableContainer>
								{{for noTreeNavigationsData.navigationsData tmpl="#defaultNavigationElement"/}}
							</ul>
						</div>
					{{/if}}
				</div>
	    	</script>
	    	
    		
			<div id="1437382569263-1706291740225751515loadingMessage" class="app_loadingMessage">
   			</div>
   			<div id="1437382569263-1706291740225751515errorMessage" class="app_errorMessage" style="display:none">
   				
   			</div>
        	<div id="navigation-1437382569263-1706291740225751515" class="navigation"></div>
        
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1437382569263-1706291740225751515");</script></section></div>
			</div>
		</div>
	</div>
</div>
<!-- END: mobile-nav modal -->

<!-- BEGIN: club-logo modal -->
<div id="club-logos" class="modal fade" role="dialog">
	<div class="club-logos-dialog">
		<!-- club-logo-content-->
		<div class="apps-club-modal instances-column"><section id="app-instance-1441034331252-1706291740225751515" data-instance-id="1098456707438524941" data-app-id="1092824235786642607" class="instance-item app-fv_cust_bewerbTeilnehmer"><header class="instance-header"></header><div class="instance-body"><div class="app app-1441034331252-1706291740225751515" id="app-1441034331252-1706291740225751515"><div class="app-normal">
		

			<script type="text/javascript">
			<!--
				SG.container.onInit("1441034331252-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MedienMasterProject/fv_cust_bewerbTeilnehmer/teilnehmer.js?version=06KRT3xf"], function() {
						new SG.fv.cust.apps.BewerbTeilnehmer("1441034331252-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>

			<script type="text/x-jsrender" id="sg-fv-cust-apps-teilnehmer-header-default">
				<a href="{{:link}}">
					<img src="{{:LogoUrl}}">
				</a>
				{{:title}}
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-teilnehmer-body-default">
				<ul>
					{{for data}}
						<li>
							<a href="{{:homepageUrl}}">
								<img src="{{:logoUrl}}" title="{{:bezeichnung}}" alt="{{:bezeichnung}}">
							</a>
						</li>
					{{/for}}
				</ul>
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-teilnehmer-footer-default">

			</script>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1441034331252-1706291740225751515");</script></section></div>
	</div>
</div>
<!-- END: club-logo modal -->

<!-- BEGIN: team modal -->
<div id="team-selection" class="modal fade" role="dialog">
	<div class="team-selection-dialog">
		<!-- team-selection-content-->
		<div class="apps-team-modal instances-column"><section id="app-instance-1441033707000-1706291740225751515" data-instance-id="1098455058171082806" data-app-id="1098380102401797891" class="instance-item app-fv_cust_vereinNavigation"><header class="instance-header"></header><div class="instance-body"><div class="app app-1441033707000-1706291740225751515" id="app-1441033707000-1706291740225751515"><div class="app-normal">
		
			
			<script type="text/javascript">
			<!--
				SG.container.onInit("1441033707000-1706291740225751515", function(cfg, preLoad) {
					SG.container.getScripts(this, ["/apps/MeinFussball/fv_cust_vereinNavigation/vereinNavigation.js?version=KW5Wggl5"], function() {
						new SG.fv.cust.apps.VereinNavigation("1441033707000-1706291740225751515", cfg, preLoad);
					});
				});
			//-->
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-vereinNavigation-header-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-vereinNavigation-body-default">
			</script>
			
			<script type="text/x-jsrender" id="sg-fv-cust-apps-vereinNavigation-footer-default">
			</script>
		
		</div></div></div><footer class="instance-footer"></footer><script type="text/javascript">SG.container.appStructureLoaded("1441033707000-1706291740225751515");</script></section></div>
	</div>
</div>
<!-- END: team modal --><script>SG.container._setFeatureReady('apps');</script>
		
	</div>

	<!-- BEGIN: change orientation modal -->
	<div id="orientation-info-modal" class="modal" data-backdrop="static">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Schließen"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title">Hinweis zur optimalen Anzeige</h4>
				</div>
				<div class="modal-body">
					<p>Bitte drehen Sie Ihr Gerät für eine optimale Anzeige in das Querformat.</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Hinweis ausblenden</button>
				</div>
			</div>
		</div>
	</div>
	<!-- END: change orientation modal -->

	<div id="oewatag"></div>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-559ce123835aa0b1" async="async"></script>
	<script>
		var $buoop = {vs:{i:8,f:25,o:12.1,s:5.1},c:2};
		function $buo_f(){
			var e = document.createElement("script");
			e.src = "//browser-update.org/update.min.js";
			document.body.appendChild(e);
		};
		try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
		catch(e){window.attachEvent("onload", $buo_f)}
	</script>

	
	
	
	
	
	
	
	
	
		
	


	<script type="text/javascript">
		var oewaCp = "RedCont/Sport/Fussball"; // [SKTG]
		if (screen.width < 1024) {
			oewaCp += "/moewa"; // [moewa]
		}
	</script>

	<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
	<!-- SZM VERSION="3.0" -->
		<script type="text/javascript">
		if (window.iom) {
			var oewa_data = {
				"cn":"at", // country
				"st":"at_w_atmeifubal", // sitename
				"cp":oewaCp, // kategorienpfad
				"sv":"mo", // die Befragungseinladung wird im mobilen Format ausgespielt
				"ps":"lin", // Privacy setting
				"sc":"yes"
			};
			iom.c(oewa_data,1);
		}
	</script>
	<!--/SZM -->

	<script type="text/javascript">
	<!--
		window.NO_OEWA = true; // Kein ÖWA Tracking via fussballoesterreich!

		SG.container.onFeatureReady("oewa", function() { // implies jquery ready
			$(document).trigger("oewa-pi", [{ portal : 'meinfussball.at' }]);
		});
	//-->
	</script>

	<!-- /GOOGLE Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-9971996-5', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>

	
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8SCDJV"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W8SCDJV');</script>
	
	
</body>
</html>
